<!DOCTYPE html><html lang=it-it><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=http://www.luccaindiretta.it/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="tempi di attesa,accesso,servizi,sanità,Asl,Asl Toscana nord ovest"/><meta name=title content="Attese e accesso a servizi, crescono reclami a Asl"/><meta name=author content="Roberto Salotti"/><meta name=description content="Crescono reclami relazionali (da 17,3% a 18,4%) e su tempi di attesa e sulla accessibilità dei servizi (da 27,5% a 36,2%), mentre diminuiscono..."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Attese e accesso a servizi, crescono reclami a Asl - Lucca in Diretta</title><link href=http://www.luccaindiretta.it/templates/gk_news/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href="/templates/gk_news/css/k2.css?v=2.8.0" rel=stylesheet /><link href=http://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/k2.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/normalize.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/layout.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/joomla.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/system/system.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/template.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/menu/menu.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/gk.stuff.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/style1.css rel=stylesheet /><link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel=stylesheet /><link href=/media/system/css/modal.css?5c2229f684971931d44f944268a1319c rel=stylesheet /><link href="http://www.luccaindiretta.it/media/com_acymailing/css/module_default.css?v=1533310822" rel=stylesheet /><link href="http://www.luccaindiretta.it/media/com_acymailing/css/acypopup.css?v=1533310822" rel=stylesheet /><link href=/modules/mod_slideshowck/themes/default/css/camera.css rel=stylesheet /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel=stylesheet /><style>.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}.gkcol{width:220px}body,h1,h2,h3,h4,h5,h6,.box .header small,dl#tabs dt.tabs span h3,dl.tabs dt.tabs span h3,.gkMenu>ul>li li,.bigtitle h3.header,.box.badge-new .header::after,.box.badge-popular .header::after,.box.badge-top .header::after{font-family:'Roboto',Arial,sans-serif}#gkLogo.text,.gkMenu>ul>li,#gkTopMenu,#gkUserArea,.box .header,.itemAuthorContent h3,.gkTabsNav,th,.nsphover .nspInfo2{font-family:'Roboto',Arial,sans-serif}.blank{font-family:Verdana,Geneva,sans-serif}.blank{font-family:Arial,Helvetica,sans-serif}@media screen and (max-width:772.5px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:22%}#gkPageContent{background-position:78% 0!important}#gkInset{width:27%}#gkContent{background-position:73% 0!important}#gkMainbody>div{width:100%}#gkContent{width:78%}#gkContentWrap{width:73%}.gkPage{max-width:1230px}#camera_wrap_401 .camera_pag_ul li img,#camera_wrap_401 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_401 .camera_caption{display:block;position:absolute}#camera_wrap_401 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_401 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_401 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_401 .camera_caption{font-size:0.6em !important}}#camera_wrap_287 .camera_pag_ul li img,#camera_wrap_287 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_287 .camera_caption{display:block;position:absolute}#camera_wrap_287 .camera_caption>div{font-family:'Droid Sans'}#camera_wrap_287 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_287 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_287 .camera_caption{font-size:0.6em !important}}#camera_wrap_288 .camera_pag_ul li img,#camera_wrap_288 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_288 .camera_caption{display:block;position:absolute}#camera_wrap_288 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_288 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_288 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_288 .camera_caption{font-size:0.6em !important}}#camera_wrap_399 .camera_pag_ul li img,#camera_wrap_399 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_399 .camera_caption{display:block;position:absolute}#camera_wrap_399 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_399 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_399 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_399 .camera_caption{font-size:0.6em !important}}#camera_wrap_363 .camera_pag_ul li img,#camera_wrap_363 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_363 .camera_caption{display:block;position:absolute}#camera_wrap_363 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_363 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_363 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_363 .camera_caption{font-size:0.6em !important}}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"c0194f798553400cd603756eaaa58e1e","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?5c2229f684971931d44f944268a1319c></script> <script src=/media/jui/js/jquery-noconflict.js?5c2229f684971931d44f944268a1319c></script> <script src=/media/jui/js/jquery-migrate.min.js?5c2229f684971931d44f944268a1319c></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/"></script> <script src=http://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js></script> <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit"></script> <script src=/media/jui/js/bootstrap.min.js?5c2229f684971931d44f944268a1319c></script> <script src=/media/system/js/mootools-core.js?5c2229f684971931d44f944268a1319c></script> <script src=/media/system/js/core.js?5c2229f684971931d44f944268a1319c></script> <script src=/media/system/js/mootools-more.js?5c2229f684971931d44f944268a1319c></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/gk.scripts.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/gk.menu.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/note_functions.js></script> <script src=/media/system/js/modal.js?5c2229f684971931d44f944268a1319c></script> <script src="http://www.luccaindiretta.it/media/com_acymailing/js/acymailing_module.js?v=5102" async=async></script> <script src="http://www.luccaindiretta.it/media/com_acymailing/js/acymailing.js?v=1533310822"></script> <script src=/modules/mod_slideshowck/assets/camera.min.js></script> <script src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js></script> <script>function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha",{"sitekey":"6Ldn_h0UAAAAABUg9FigH3DgCK8FYot-VFtxKW6B"});};$GKMenu={height:true,width:true,duration:250};$GK_TMPL_URL="http://www.luccaindiretta.it/templates/gk_news";$GK_URL="http://www.luccaindiretta.it/";jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};if(typeof acymailingModule=='undefined'){var acymailingModule=Array();}
acymailingModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;acymailingModule['NAMECAPTION']='Nome';acymailingModule['NAME_MISSING']='Inserisci il tuo nome.';acymailingModule['EMAILCAPTION']='Email';acymailingModule['VALID_EMAIL']='Inserisci un indirizzo email valido.';acymailingModule['ACCEPT_TERMS']='Leggi le note sulla Privacy e sui Termini di Utilizzo';acymailingModule['CAPTCHA_MISSING']='Inserisci il codice di sicurezza visualizzato nell\'immagine';acymailingModule['NO_LIST_SELECTED']='Si prega di selezionare le liste a cui si desidera iscriversi';acymailingModule['excludeValuesformAcymailing74991']=Array();acymailingModule['excludeValuesformAcymailing74991']['name']='Nome';acymailingModule['excludeValuesformAcymailing74991']['email']='Email';jQuery(document).ready(function(){new Slideshowck('#camera_wrap_401',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_287',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_288',{height:'300px',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:2000,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_399',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_363',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});</script><meta property=og:image content=http://www.luccaindiretta.it/images/nuovosito3/ars/ageneriche3/prontosoccorso.jpg /><meta property=og:site_name content="Lucca in Diretta"/><meta property=og:title content="Attese e accesso a servizi, crescono reclami a Asl"/><meta property=og:type content=article /><meta property=og:url content=http://www.luccaindiretta.it/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html /><link rel=apple-touch-icon href=http://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=http://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/small.desktop.css media="(max-width: 1230px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/tablet.css media="(max-width: 1030px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/small.tablet.css media="(max-width: 820px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/mobile.css media="(max-width: 580px)"/> <script src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> <!--[if IE 9]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head><body data-mobile=true data-tablet-width=1030 data-mobile-width=580 data-smoothscroll=1><div id=skin_top><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/8.html target=_blank rel="noopener noreferrer" title="Skin top"> <img src=http://www.luccaindiretta.it/images/banners/skinsettembre2018top.jpg alt="Skin top" width=1230 height=70 /> </a> <div class=clr></div></div></div></div><section id=gkPageTop><div class=gkPage><div id=skin_left><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/9.html target=_blank rel="noopener noreferrer" title="Skin left"> <img src=http://www.luccaindiretta.it/images/banners/skinsettembre2018sx.jpg alt="Skin left" width=206 /> </a> <div class=clr></div></div></div></div><div id=skin_right><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/10.html target=_blank rel="noopener noreferrer" title="Skin right"> <img src=http://www.luccaindiretta.it/images/banners/skinsettembre2018dx.jpg alt="Skin right" width=206 /> </a> <div class=clr></div></div></div></div> <a href=http://www.luccaindiretta.it/ id=gkLogo> <img src=http://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png alt="Lucca in Diretta"/> </a> <div id=gkMobileMenu> Menu <select id=mobileMenu onChange="window.location.href=this.value;" class=chzn-done> <option value=http://www.luccaindiretta.it/>Home</option><option value=/regione.html>Regione</option><option value=/viaggi.html>Viaggi</option><option value=/mondo.html>Mondo</option><option value=/azienda.html>Azienda</option><option value=/sociale.html>Sociale</option><option value=/cronaca-m.html>Cronaca</option><option value=/politica-m.html>Politica</option><option value=/dalla-citta-m.html>Dalla città</option><option value=/cultura-e-spettacolo-m.html>Cultura e Spettacolo</option><option value=/sport-m.html>Sport</option><option value=/capannori-e-piana-m.html>Capannori e piana</option><option value=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</option><option value=/versilia-m.html>Versilia</option> </select> </div><div id=gkUserArea> <a href=# id=gkRSS>RSS</a> </div><div id=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=http://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </div><div id=note_gkMainMenuMobile> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=http://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </section><section id=gkContentTop class=gkPage><div id=gkTopMenu><ul class="nav menu"> <li class="item-375 current active"><a href=/cronaca.html>Cronaca</a></li><li class=item-376><a href=/politica.html>Politica</a></li><li class=item-377><a href=/dalla-citta.html>Dalla città</a></li><li class=item-378><a href=/cultura-e-spettacoli.html>Cultura e Spettacolo</a></li><li class=item-401><a href=/sport.html>Sport</a></li><li class=item-379><a href=/capannori-e-piana.html>Capannori e piana</a></li><li class=item-287><a href=http://www.serchioindiretta.it target=_blank rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class=item-381><a href=/versilia.html>Versilia</a></li></ul></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/Luccaindiretta target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/LuccainDiretta target=_blank>Facebook</a></p></div></div><div id=gkSearch><form action=/cronaca.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=22 value=Cerca... onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Home</a></li> <li class="pathway separator">/</li> <li><a href=/cronaca.html class=pathway>Cronaca</a></li> <li class="pathway separator">/</li> <li class=pathway>Visualizza articoli per tag: Corso Garibaldi</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbody><div><article id=k2Container class=itemView> <header><h1> Attese e accesso a servizi, crescono reclami a Asl </h1><ul> <li class=itemDate> <time datetime=2018-09-21T16:12:48+02:00> Venerdì, 21 Settembre 2018 16:12 </time> </li> <li> <a class="itemCommentsLink k2Anchor" href=/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html#itemCommentsAnchor> Commenta per primo! </a> </li> <li class=itemResizer> <span>dimensione font</span> <a href=# id=fontDecrease>riduci dimensione font</a> <a href=# id=fontIncrease>aumenta la dimensione del font</a> </li> </ul> </header><aside class=itemAsideInfo><ul> <li class=itemCategory> <span>Pubblicato in</span> <a href=/cronaca.html>Cronaca</a> </li> <li class=itemPrint> <a rel=nofollow href="/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li> <li class=itemEmail> <a rel=nofollow href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=78395a1e30c19d697a1fd8e150eba3b5d7fbca37" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li> </ul><div class=itemRatingBlock> <span>Vota questo articolo</span> <div class=itemRatingForm><ul class=itemRatingList> <li class=itemCurrentRating id=itemCurrentRating127645 style=width:0%;></li> <li> <a href=# rel=127645 title="1 stella su 5" class=one-star>1</a> </li> <li> <a href=# rel=127645 title="2 stelle su 5" class=two-stars>2</a> </li> <li> <a href=# rel=127645 title="3 stelle su 5" class=three-stars>3</a> </li> <li> <a href=# rel=127645 title="4 stelle su 5" class=four-stars>4</a> </li> <li> <a href=# rel=127645 title="5 stelle su 5" class=five-stars>5</a> </li> </ul><div id=itemRatingLog127645 class=itemRatingLog> (0 Voti) </div></div></div><div class=itemTagsBlock><p>Etichettato sotto</p> <a href=/cronaca/itemlist/tag/tempi%20di%20attesa.html>tempi di attesa, </a> <a href=/cronaca/itemlist/tag/accesso.html>accesso, </a> <a href=/cronaca/itemlist/tag/servizi.html>servizi, </a> <a href=/cronaca/itemlist/tag/sanità.html>sanità, </a> <a href=/cronaca/itemlist/tag/Asl.html>Asl, </a> <a href=/cronaca/itemlist/tag/Asl%20Toscana%20nord%20ovest.html>Asl Toscana nord ovest, </a> </div></aside><div class=itemBody><div class=itemIntroText><p><img src=/images/nuovosito3/ars/ageneriche3/prontosoccorso.jpg alt=prontosoccorso width=260 style="margin: 5px; float: left;"/>Crescono reclami relazionali (da 17,3% a 18,4%) e su tempi di attesa e sulla accessibilit&agrave; dei servizi (da 27,5% a 36,2%), mentre diminuiscono quelli relativi a problematiche tecnico-professionali (da 19,1% a 16,1%) e ad aspetti burocratici e amministrativi (da 21,7% a 14,4%). E&rsquo; quanto emerso questa mattina nel corso della conferenza dei servizi socio sanitari dell&rsquo;Asl Toscana nord ovest svoltasi al Cnr di Pisa dal titolo&nbsp;<em>Comunicare &egrave; partecipare</em>.</p></div><div class=itemFullText><p>&ldquo;La legge regionale 75 del 2017 &ndash; spiega Roberto Della Cerra, direttore della struttura di tutela e partecipazione &ndash; ha ridisegnato la modalit&agrave; di partecipazione dei cittadini nel sistema toscano. L&rsquo;azienda &egrave; da tempo impegnata non solo a garantire l&rsquo;informazione sui servizi, ma anche ad assicurare la loro tutela favorendo, tra le altre cose, la presenza e l&rsquo;attivit&agrave; delle associazioni come interfaccia con i cittadini. Da qui nasce la necessit&agrave; di una alleanza basata sull&rsquo;ascolto reciproco. Nel 2017 sono stati 486 i reclami, un dato in crescita rispetto all&rsquo;anno precedente quando ne erano stati formulati 393. Il dato non deve, per&ograve;, essere necessariamente letto come aumento delle situazioni critiche o di lamentele per inadempienze dell&rsquo;Azienda, ma pu&ograve; essere considerata una maggiore richiesta di ascolto da parte dei cittadini&rdquo;.<br />&ldquo;La fase di ascolto del punto di vista dei fruitori dei nostri servizi &ndash; dice Maria Teresa De Lauretis, direttore generale dell&rsquo;Asl Toscana nord ovest &ndash; ha assunto negli anni una valenza sempre pi&ugrave; strategica grazie anche alle indicazioni provenienti dalla Regione Toscana. Per questo non posso che ringraziare, prima di tutti, gli operatori dei nostri uffici per le relazioni con il pubblico. A loro il compito, eseguito con grande capacit&agrave;, di rilevare i bisogni dei cittadini e, dopo averli sottoposti ai nostri professionisti, trasformarli in adeguate azioni di miglioramento. In questo una mano preziosa pu&ograve; essere assicurata anche dal comitato di partecipazione aziendale costituito nei mesi scorsi e composto da rappresentanti designati dai cittadini&rdquo;.<br />Anche l&rsquo;assessore regionale alla Salute, Stefania Saccardi, presente per tutta la mattina all&rsquo;evento ha sottolineato la necessit&agrave; di rivedere alcune modalit&agrave; di rapportarsi: &ldquo;E&rsquo; tempo di stabilire una nuova alleanza fra cittadini e operatori sanitari. Il tempo di relazione deve essere riconosciuto come tempo di cura, non possiamo pi&ugrave; banalizzarlo o considerarlo tempo perso. Come dice il tema della conferenza dei servizi, la comunicazione &egrave; partecipazione e in sanit&agrave; questa &egrave; quanto mai necessaria&rdquo;.<br />Al termine della conferenza dei servizi l&rsquo;assessore regionale Saccardi ha premiato anche due infermieri della Asl Toscana nord ovest che la scorsa estate sono stati protagonisti delle cronache locali per avere eseguito interventi salvavita sulle spiagge toscani: Fabio Gasperini della Rianimazione di Livorno che ha salvato un uomo colpito da un fulmine vicino a Piombino e Riccardo Berchielli che &egrave; intervenuto su un bambino di 5 anni salvandolo da annegamento a Marina di Vecchiano.</p><div class=share-container style=max-width:300px;><ul class="tss-techline-icons clearfix"><li class=email> <a href="mailto:?subject=http://www.luccaindiretta.it/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html"> <span class="techline-icon-envelope techline-icon"> </span> <span class=text>email</span> </a> </li><li class=facebook> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.luccaindiretta.it/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html " class=popup> <span class="techline-icon-facebook techline-icon"></span> <span class=text>facebook</span> </a> </li><li class=twitter> <a href="http://twitter.com/home?status=Attese e accesso a servizi, crescono reclami a Aslhttp://www.luccaindiretta.it/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html" class=popup> <span class="techline-icon-twitter techline-icon"></span> <span class=text>twitter</span> </a> </li><li class=googleplus> <a href="https://plus.google.com/share?url=http://www.luccaindiretta.it/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html" class=popup> <span class="techline-icon-google-plus techline-icon"> </span> <span class=text>google+</span> </a> </li></ul></div></div></div><div class=itemBottom> <small class=itemDateModified> Ultima modifica ilVenerdì, 21 Settembre 2018 16:18 </small> </div><div class=itemLinks><div class=itemSocialSharing><div class=itemTwitterButton> <a href=https://twitter.com/share class=twitter-share-button data-count=horizontal>Tweet</a> <script src=//platform.twitter.com/widgets.js></script> </div><div class=itemFacebookButton> <script>window.addEvent('load',function(){(function(){if(document.id('fb-auth')==null){var root=document.createElement('div');root.id='fb-root';$$('.itemFacebookButton')[0].appendChild(root);(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src=document.location.protocol+"//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}}());});</script><div class=fb-like data-send=false data-width=260 data-show-faces=true> </div> </div><div class=itemGooglePlusOneButton> <g:plusone annotation="inline" width="120"></g:plusone> <script>(function(){window.___gcfg={lang:'en'};var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> </div> </div><div class=itemNavigation> <span>Altro in questa categoria:</span> <a class=itemPrevious href=/cronaca/item/127635-preside-stroncata-da-un-male-a-50-anni.html>&laquo; Preside stroncata da un male a 50 anni</a> <a class=itemNext href=/cronaca/item/127649-mafia-lucca-quarta-in-toscana-per-confische.html>Mafia, Lucca quarta in Toscana per confische &raquo;</a> </div><div class=itemComments id=itemCommentsAnchor><h3> Lascia un commento </h3><div class=itemCommentsForm><form action=/index.php method=post id=comment-form class=form-validate><p class=itemCommentsFormNotes> Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p> <label class=formComment for=commentText>Messaggio *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name=commentText id=commentText>scrivi il tuo messaggio qui...</textarea> <label class=formName for=userName>Nome *</label> <input class=inputbox type=text name=userName id=userName value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';"/> <label class=formUrl for=commentURL>URL del sito web</label> <input class=inputbox type=text name=commentURL id=commentURL value="inserisci l'URL del tuo sito" onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';"/> <label class=formRecaptcha>Digita le due parole che leggi sotto</label> <div id=recaptcha></div><input type=submit class=button id=submitCommentButton value="Invia il commento"/> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=127645 /> <input type="hidden" name="c0194f798553400cd603756eaaa58e1e" value="1" /></form></div></div> <a class=itemBackToTop href=/cronaca/item/127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html#> Torna in alto </a> </article></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2691);</script> </div> </div></div><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2501);</script> </div> </div></div></section></div><aside id=gkInset><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_399><div data-thumb=/images/banners/th/karoqluccasettembreokok_th.gif data-src=/images/banners/karoqluccasettembreokok.gif data-link=http://skoda.tuscaniaauto.it/promozioni/promozioni-auto/skoda-karoq data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_363><div data-thumb=/images/banners/th/boccherinigold19_th.gif data-src=/images/banners/boccherinigold19.gif data-link=https://www.boccherini.it/produzione-artistica/open-gold/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom> <script>google_ad_client="ca-pub-7683628640306220";google_ad_slot="kc_luccaindiretta.it_230x192_1";google_ad_width=230;google_ad_height=192;</script> <script src=//pagead2.googlesyndication.com/pagead/show_ads.js>
</script> </div> </div></div></aside></section><aside id=gkSidebar><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_401><div data-thumb=/images/banners/th/genesi2_th.gif data-src=/images/banners/genesi2.gif data-link=http://www.genesi.fitness/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box box_no_padding first-banner"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding first-banner camera_wrap camera_amber_skin" id=camera_wrap_287><div data-thumb=/images/banners/th/bright2018_th.gif data-src=/images/banners/bright2018.gif data-link=http://www.bright-toscana.it/lucca/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_288><div data-thumb=/images/banners/th/pucciniragghianti_th.gif data-src=/images/banners/pucciniragghianti.gif data-link=http://www.fondazioneragghianti.it/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right nomargin"><h3 class=header>Dalla città</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/dalla-citta/item/127660-tanti-in-piazza-alla-manifestazione-contro-la-violenza-ft.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.manifgiusto.IMG_7606news_capannori.JPG alt="Tanti in piazza alla manifestazione contro la violenza"/></a><h4 class="nspHeader tleft fnone"><a href=/dalla-citta/item/127660-tanti-in-piazza-alla-manifestazione-contro-la-violenza-ft.html title="Tanti in piazza alla manifestazione contro la violenza">Tanti in piazza alla manifestazione contro la violenza</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box  nsp leggi-anche cronaca box_padding_left_right"><h3 class=header>Leggi anche </h3><div class=content><div class="nspMain nspFs100" id=nsp-leggi_anche style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/60920-tragedia-al-ciocco-muore-investito-da-un-mezzo-un-altro-finisce-all-ospedale.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Ciocco, pilota di rally muore travolto da un camion"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/60920-tragedia-al-ciocco-muore-investito-da-un-mezzo-un-altro-finisce-all-ospedale.html title="Ciocco, pilota di rally muore travolto da un camion">Ciocco, pilota di rally muore travolto da un camion</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Dicembre 20, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/52052-muore-a-17-anni-investito-in-bicicletta-da-un-camion.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/pernuovoserver.copertinasimonepardinileggi_anche.jpg alt="Muore a 16 anni investito in bici da un camion - Foto"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/52052-muore-a-17-anni-investito-in-bicicletta-da-un-camion.html title="Muore a 16 anni investito in bici da un camion - Foto">Muore a 16 anni investito in bici da un camion - Foto</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Agosto 03, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/53575-ferito-alla-gola-trovato-morto-sotto-il-baluardo-san-colombano-foto.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca3.accoltellamento.ee9leggi_anche.jpg alt="Si uccide a coltellate sugli spalti delle Mura. Un altro ferito alla gola al S. Luca - Foto"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/53575-ferito-alla-gola-trovato-morto-sotto-il-baluardo-san-colombano-foto.html title="Si uccide a coltellate sugli spalti delle Mura. Un altro ferito alla gola al S. Luca - Foto">Si uccide a coltellate sugli spalti delle Mura. Un altro ferito alla g&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Agosto 31, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/48075-tamponamento-fatale-in-autostrada-muore-giovane-madre-gravissimi-i-due-figli-di-2-e-9-anni.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca2.11mag15.copertinaincbolanteleggi_anche.jpg alt="Tamponamento fatale in A11: muore giovane madre"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/48075-tamponamento-fatale-in-autostrada-muore-giovane-madre-gravissimi-i-due-figli-di-2-e-9-anni.html title="Tamponamento fatale in A11: muore giovane madre">Tamponamento fatale in A11: muore giovane madre</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Giugno 03, 2015</p></div></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-leggi_anche"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":4,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><section id=gkBottom1 class="gkCols6 gkNoMargin gkPage"><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(405);</script><p>&nbsp;</p><style scoped=scoped>.img_ad{width:200px !important}</style> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(406);</script> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom><div id=div-gpt-ad-1462195399336-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1462195399336-0');});</script> </div> </div> </div></div></section><section id=gkBottom2 class="gkCols6 gkNoMargin gkPage"><div class="box giornalismi bottom-box gkmod-2 nomargin"><h3 class=header>Contatti</h3><div class=content><div class="customgiornalismi bottom-box"><p class=news-dal-mondo>Per contattarci</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:redazione@luccaindiretta.it target=_blank>redazione@luccaindiretta.it</a></p><p><img src=/images/banners/telefonoicona.gif alt=telefonoicona />&nbsp;telefono&nbsp;<a href=# target=_blank>346.6194740</a></p><p class=news-dal-mondo>Per la tua pubblicità</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:commerciale@luccaindiretta.it target=_blank>commerciale@luccaindiretta.it</a></p></div></div></div><div class="box bottom-box newsletter gkmod-2 nomargin"><h3 class=header>Newsletter</h3><div class=content><div class="acymailing_modulebottom-box newsletter" id=acymailing_module_formAcymailing74991><div class=acymailing_fulldiv id=acymailing_fulldiv_formAcymailing74991><form id=formAcymailing74991 action=/cronaca.html onsubmit="return submitacymailingform('optin','formAcymailing74991')" method=post name=formAcymailing74991><div class=acymailing_module_form><div class=acymailing_introtext>Iscriviti alla nostra newsletter</div><table class=acymailing_form> <tr> <td class="acyfield_name acy_requiredField"> <input id=user_name_formAcymailing74991 onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class=inputbox type=text name=user[name] style=width:80% value=Nome title=Nome /> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id=user_email_formAcymailing74991 onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class=inputbox type=text name=user[email] style=width:80% value=Email title=Email /> </td> </tr><tr> <td class=acyterms> <input id=mailingdata_terms_formAcymailing74991 class=checkbox type=checkbox name=terms title="Privacy e Termini di Utilizzo"/> I agree with the <a href=# id=23:privacy-newsletter onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 0, 0); return false;">Privacy e Termini di Utilizzo</a> </td> </tr><tr> <td class=acysubbuttons> <input class="button subbutton btn btn-primary" type=submit value=Iscriviti name=Submit onclick="try{ return submitacymailingform('optin','formAcymailing74991'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> <input type=hidden name=ajax value=0 /> <input type=hidden name=acy_source value=module_209 /> <input type=hidden name=ctrl value=sub /> <input type=hidden name=task value=notask /> <input type=hidden name=redirect value=http%3A%2F%2Fwww.luccaindiretta.it%2Fcronaca%2Fitem%2F127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html /> <input type=hidden name=redirectunsub value=http%3A%2F%2Fwww.luccaindiretta.it%2Fcronaca%2Fitem%2F127645-attese-e-accesso-a-servizi-crescono-reclami-a-asl.html /> <input type=hidden name=option value=com_acymailing /> <input type=hidden name=hiddenlists value=3,1 /> <input type=hidden name=acyformname value=formAcymailing74991 /> </div></form></div></div></div></div></section><footer id=gkFooter class=gkPage><div id=gkFooterNav><div class=custom><p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p></div><ul class="nav menu"> <li class=item-265><a href=/home-3.html>Home</a></li><li class=item-266><a href=/2013-01-02-07-43-34.html>Privacy e termini di utilizzo</a></li><li class=item-267><a href=/2013-01-02-07-43-55.html>Cookies Policy</a></li><li class=item-268><a href=/2013-01-02-07-44-15.html>Siti amici</a></li></ul><div class=custom> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-s8u5vbxRDp9vT"});</script><noscript><div style=display:none;> <img src=//pixel.quantserve.com/pixel/p-s8u5vbxRDp9vT.gif border=0 height=1 width=1 alt=Quantcast /> </div></noscript></div></div><p id=gkCopyrights>Developed by <a href=https://www.note.it>Note.it</a>.</p></footer><div id=gkPopupOverlay></div> <script>jQuery.noConflict();jQuery(document).ready(function(){jQuery("body").fitVids();});</script> <script>(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//xkb9s6a1xl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> <script>OA_show(408);</script> <script async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'Non Accetto','Initial Screen Accept Button Text':'Accetto','Initial Screen Purpose Link Text':'Mostra tutte le finalità di utilizzo','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Enable All Button Text':'Abilita consenso per tutti gli usi previsti','Purpose Screen Vendor Link Text':'Visualizza la lista completa dei partner','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salva ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.','Vendor Screen Accept All Button Text':'Accettare tutto','Vendor Screen Reject All Button Text':'Rifiutare tutto','Vendor Screen Purposes Link Text':'Ritorna alle finalità di utilizzo','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salve ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Luccaindiretta','Publisher Logo':'http://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png','UI Layout':'banner',});</script><style>
    </style> </body> </html>