<!DOCTYPE html><html lang=it-it><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=http://www.luccaindiretta.it/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Agenzia regionale toscana per l’impiego,Gianni Anselmi,Centri per l'impiego,lavoro"/><meta name=title content="Centri per l'impiego, approvato il bilancio preventivo ma il personale non basta"/><meta name=author content="Enrico Pace"/><meta name=description content="Parere favorevole a maggioranza, questa mattina (13 novembre), nella commissione regionale sviluppo economico, presieduta da Gianni Anselmi (Pd) alla..."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Centri per l'impiego, approvato il bilancio preventivo ma il personale non basta - Lucca in Diretta</title><link href=http://www.luccaindiretta.it/templates/gk_news/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href="/templates/gk_news/css/k2.css?v=2.9.0" rel=stylesheet /><link href=http://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/k2.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/normalize.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/layout.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/joomla.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/system/system.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/template.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/menu/menu.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/gk.stuff.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/style1.css rel=stylesheet /><link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel=stylesheet /><link href=/media/system/css/modal.css?62b810f8809a8b11f957a62b8b6e8e39 rel=stylesheet /><link href=/modules/mod_jbcookies/assets/css/jbcookies.css rel=stylesheet /><link href="http://www.luccaindiretta.it/media/com_acymailing/css/module_default.css?v=1541688971" rel=stylesheet /><link href="http://www.luccaindiretta.it/media/com_acymailing/css/acypopup.css?v=1541688971" rel=stylesheet /><link href=/modules/mod_slideshowck/themes/default/css/camera.css rel=stylesheet /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel=stylesheet /><style>.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}.gkcol{width:220px}body,h1,h2,h3,h4,h5,h6,.box .header small,dl#tabs dt.tabs span h3,dl.tabs dt.tabs span h3,.gkMenu>ul>li li,.bigtitle h3.header,.box.badge-new .header::after,.box.badge-popular .header::after,.box.badge-top .header::after{font-family:'Roboto',Arial,sans-serif}#gkLogo.text,.gkMenu>ul>li,#gkTopMenu,#gkUserArea,.box .header,.itemAuthorContent h3,.gkTabsNav,th,.nsphover .nspInfo2{font-family:'Roboto',Arial,sans-serif}.blank{font-family:Verdana,Geneva,sans-serif}.blank{font-family:Arial,Helvetica,sans-serif}@media screen and (max-width:772.5px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:22%}#gkPageContent{background-position:78% 0!important}#gkInset{width:27%}#gkContent{background-position:73% 0!important}#gkMainbody>div{width:100%}#gkContent{width:78%}#gkContentWrap{width:73%}.gkPage{max-width:1230px}#camera_wrap_360 .camera_pag_ul li img,#camera_wrap_360 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_360 .camera_caption{display:block;position:absolute}#camera_wrap_360 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_360 .camera_caption>div div.camera_caption_title{font-size:1.1em}#camera_wrap_360 .camera_caption>div div.camera_caption_desc{font-size:0.8em}@media screen and (max-width:480px){#camera_wrap_360 .camera_caption{font-size:0.6em !important}}#camera_wrap_401 .camera_pag_ul li img,#camera_wrap_401 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_401 .camera_caption{display:block;position:absolute}#camera_wrap_401 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_401 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_401 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_401 .camera_caption{font-size:0.6em !important}}#camera_wrap_287 .camera_pag_ul li img,#camera_wrap_287 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_287 .camera_caption{display:block;position:absolute}#camera_wrap_287 .camera_caption>div{font-family:'Droid Sans'}#camera_wrap_287 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_287 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_287 .camera_caption{font-size:0.6em !important}}#camera_wrap_288 .camera_pag_ul li img,#camera_wrap_288 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_288 .camera_caption{display:block;position:absolute}#camera_wrap_288 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_288 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_288 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_288 .camera_caption{font-size:0.6em !important}}#camera_wrap_399 .camera_pag_ul li img,#camera_wrap_399 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_399 .camera_caption{display:block;position:absolute}#camera_wrap_399 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_399 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_399 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_399 .camera_caption{font-size:0.6em !important}}#camera_wrap_363 .camera_pag_ul li img,#camera_wrap_363 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_363 .camera_caption{display:block;position:absolute}#camera_wrap_363 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_363 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_363 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_363 .camera_caption{font-size:0.6em !important}}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"f5db3872710bbc88465b82c7d7c0c9b7","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src=/media/jui/js/jquery-noconflict.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src=/media/jui/js/jquery-migrate.min.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script> <script src=http://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js></script> <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit"></script> <script src=/media/jui/js/bootstrap.min.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src=/media/system/js/mootools-core.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src=/media/system/js/core.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src=/media/system/js/mootools-more.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/gk.scripts.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/gk.menu.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/note_functions.js></script> <script src=/media/system/js/modal.js?62b810f8809a8b11f957a62b8b6e8e39></script> <script src="http://www.luccaindiretta.it/media/com_acymailing/js/acymailing_module.js?v=5102" async=async></script> <script src="http://www.luccaindiretta.it/media/com_acymailing/js/acymailing.js?v=1541688971"></script> <script src=/modules/mod_slideshowck/assets/jquery.easing.1.3.js></script> <script src=/modules/mod_slideshowck/assets/camera.min.js></script> <script src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js></script> <script>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</script><meta property=og:image content=http://www.luccaindiretta.it/images/nuovosito3/DalPoggetto/centro_impiego01.jpg /><meta property=og:site_name content="Lucca in Diretta"/><meta property=og:title content="Centri per l&#039;impiego, approvato il bilancio preventivo ma il personale non basta"/><meta property=og:type content=article /><meta property=og:url content=http://www.luccaindiretta.it/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html /><link rel=apple-touch-icon href=http://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=http://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/small.desktop.css media="(max-width: 1230px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/tablet.css media="(max-width: 1030px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/small.tablet.css media="(max-width: 820px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/mobile.css media="(max-width: 580px)"/> <script src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> <!--[if IE 9]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head><body data-mobile=true data-tablet-width=1030 data-mobile-width=580 data-smoothscroll=1><div id=skin_top><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/8.html target=_blank rel="noopener noreferrer" title="Skin top"> <img src=http://www.luccaindiretta.it/images/banners/skinfabianovembretop.jpg alt="Skin top" width=1230 height=70 /> </a> <div class=clr></div></div></div></div><section id=gkPageTop><div class=gkPage><div id=skin_left><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/9.html target=_blank rel="noopener noreferrer" title="Skin left"> <img src=http://www.luccaindiretta.it/images/banners/skinfabianovembresx.jpg alt="Skin left" width=206 /> </a> <div class=clr></div></div></div></div><div id=skin_right><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/10.html target=_blank rel="noopener noreferrer" title="Skin right"> <img src=http://www.luccaindiretta.it/images/banners/skinfabianovembredx.jpg alt="Skin right" width=206 /> </a> <div class=clr></div></div></div></div> <a href=http://www.luccaindiretta.it/ id=gkLogo> <img src=http://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png alt="Lucca in Diretta"/> </a> <div id=gkMobileMenu> Menu <select id=mobileMenu onChange="window.location.href=this.value;" class=chzn-done> <option value=http://www.luccaindiretta.it/>Home</option><option selected=selected value=/regione.html>Regione</option><option value=/viaggi.html>Viaggi</option><option value=/mondo.html>Mondo</option><option value=/azienda.html>Azienda</option><option value=/sociale.html>Sociale</option><option value=/cronaca-m.html>Cronaca</option><option value=/politica-m.html>Politica</option><option value=/dalla-citta-m.html>Dalla città</option><option value=/cultura-e-spettacolo-m.html>Cultura e Spettacolo</option><option value=/sport-m.html>Sport</option><option value=/capannori-e-piana-m.html>Capannori e piana</option><option value=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</option><option value=/versilia-m.html>Versilia</option> </select> </div><div id=gkUserArea> <a href=# id=gkRSS>RSS</a> </div><div id=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=http://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li class=active><a href=/regione.html class=" active" id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </div><div id=note_gkMainMenuMobile> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=http://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li class=active><a href=/regione.html class=" active" id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </section><section id=gkContentTop class=gkPage><div id=gkTopMenu><ul class="nav menu mod-list"> <li class=item-375><a href=/cronaca.html>Cronaca</a></li><li class=item-376><a href=/politica.html>Politica</a></li><li class=item-377><a href=/dalla-citta.html>Dalla città</a></li><li class=item-378><a href=/cultura-e-spettacoli.html>Cultura e Spettacolo</a></li><li class=item-401><a href=/sport.html>Sport</a></li><li class=item-379><a href=/capannori-e-piana.html>Capannori e piana</a></li><li class=item-287><a href=http://www.serchioindiretta.it target=_blank rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class=item-381><a href=/versilia.html>Versilia</a></li></ul></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/Luccaindiretta target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/LuccainDiretta target=_blank>Facebook</a></p></div></div><div id=gkSearch><form action=/regione.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=22 value=Cerca... onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Home</a></li> <li class="pathway separator">/</li> <li><a href=/regione.html class=pathway>Regione</a></li> <li class="pathway separator">/</li> <li class=pathway>Visualizza articoli per tag: Paolo Degli Antoni</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbody><div><article id=k2Container class=itemView> <header><h1> Centri per l&#039;impiego, approvato il bilancio preventivo ma il personale non basta </h1><ul> <li class=itemDate> <time datetime=2018-11-13T17:22:44+01:00> Martedì, 13 Novembre 2018 17:22 </time> </li> <li> <a class="itemCommentsLink k2Anchor" href=/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html#itemCommentsAnchor> Commenta per primo! </a> </li> <li class=itemResizer> <span>dimensione font</span> <a href=# id=fontDecrease>riduci dimensione font</a> <a href=# id=fontIncrease>aumenta la dimensione del font</a> </li> </ul> </header><aside class=itemAsideInfo><ul> <li class=itemCategory> <span>Pubblicato in</span> <a href=/regione.html>in Regione</a> </li> <li class=itemPrint> <a rel=nofollow href="/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li> <li class=itemEmail> <a rel=nofollow href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=918e257b9734e83a5be4b80dad0d975480280fb3" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li> </ul><div class=itemRatingBlock> <span>Vota questo articolo</span> <div class=itemRatingForm><ul class=itemRatingList> <li class=itemCurrentRating id=itemCurrentRating131601 style=width:0%;></li> <li> <a href=# rel=131601 title="1 stella su 5" class=one-star>1</a> </li> <li> <a href=# rel=131601 title="2 stelle su 5" class=two-stars>2</a> </li> <li> <a href=# rel=131601 title="3 stelle su 5" class=three-stars>3</a> </li> <li> <a href=# rel=131601 title="4 stelle su 5" class=four-stars>4</a> </li> <li> <a href=# rel=131601 title="5 stelle su 5" class=five-stars>5</a> </li> </ul><div id=itemRatingLog131601 class=itemRatingLog> (0 Voti) </div></div></div><div class=itemTagsBlock><p>Etichettato sotto</p> <a href=/regione/itemlist/tag/Agenzia%20regionale%20toscana%20per%20l’impiego.html>Agenzia regionale toscana per l’impiego, </a> <a href=/regione/itemlist/tag/Gianni%20Anselmi.html>Gianni Anselmi, </a> <a href="/regione/itemlist/tag/Centri%20per%20l'impiego.html">Centri per l'impiego, </a> <a href=/regione/itemlist/tag/lavoro.html>lavoro, </a> </div></aside><div class=itemBody><div class=itemIntroText><p><img src=/images/nuovosito3/DalPoggetto/centro_impiego01.jpg alt="centro impiego01" width=260 style="margin: 5px; float: left;"/>Parere favorevole a maggioranza, questa mattina (13 novembre), nella commissione regionale sviluppo economico, presieduta da Gianni Anselmi (Pd) alla proposta di delibera per l&rsquo;approvazione del bilancio preventivo 2018 dell&rsquo;Agenzia regionale toscana per l&rsquo;impiego. L&rsquo;atto ha ricevuto il s&igrave; del Partito democratico e l&rsquo;astensione della Lega.</p></div><div class=itemFullText><p><br />A parlare di Arti e della sua attivit&agrave; &egrave; stata la direttrice ad interim Francesca Giovani. "L&rsquo;agenzia &egrave; nata l&rsquo;8 giugno e il personale &egrave; stato trasferito il 28, personale complessivo di 413 unit&agrave; di cui 4 dirigenti, 93 tempi determinati che entro il 14 dicembre saranno stabilizzati". Una dotazione organica - come ha ribadito pi&ugrave; volte Giovani - "insufficiente a sopperire tutte le attivit&agrave; dei centri per l&rsquo;impiego; in attesa, per&ograve;, del potenziamento del personale, la regione ha stabilito un primo rafforzamento con l&rsquo;assunzione a dicembre di 80 unit&agrave;".<br />"Arti ha 53 sedi &ndash; ha aggiunto Giovani &ndash; siamo la regione che ha la maggior capillarit&agrave; di centri per l&rsquo;impiego sul territorio. Questo &egrave; un valore aggiunto, ma ha costi e necessit&agrave; organizzative".<br />Riguardo al bilancio preventivo del 2018, relativo ai 6 mesi di attivit&agrave; dell&rsquo;agenzia (28 giugno-31 dicembre) "risulta in pareggio e, in particolare, si compone di voci che riguardano prevalentemente il personale".<br />"Il conto economico - ha spiegato - si basa sul contributo ordinario di 11 milioni e 681 mila euro di cui 10milioni e 571mila euro per le spese del personale (comprensivi di buoni pasto, missioni, formazione), un milione e 100 mila euro destinati al contratto di servizio di Fil (formazione, innovazione e lavoro), la societ&agrave; inhouse di Arti e ulteriori risorse regionali pari a 5milioni di euro per gli avvisi pubblici del <em>fondo regionale per l&rsquo;occupazione dei disabili</em>&nbsp;e 851mila euro per l&rsquo;avviso pubblico <em>donne inserite in percorsi di uscita dalla violenza e di autonomia</em>".<br />Il presidente Anselmi si &egrave; detto soddisfatto della "stabilizzazione del personale, soprattutto in un&rsquo;Agenzia che lavora per trovare il lavoro". <br />Compito dell&rsquo;agenzia &egrave;, infatti, proprio quello di garantire l&rsquo;esercizio della funzione regionale in materia di mercato del lavoro con la gestione dei centri per l&rsquo;impiego e il presidio territoriale delle politiche attive del lavoro, in termini di progettazione, organizzazione ed erogazione e dei servizi alle persone e alle imprese.<br />Tra le sue funzioni: la sottoscrizione di convenzioni con soggetti pubblici e privati accreditati; l&rsquo;attuazione di interventi in tema di pari opportunit&agrave; tra uomini e donne, la promozione e la gestione di incentivi e agevolazioni a imprese e datori di lavoro a sostegno di lavoratori svantaggiati, la gestione di interventi finalizzati ad assicurare continuit&agrave; di prestazioni ai lavoratori beneficiari di ammortizzatori sociali; la gestione di servizi per l&rsquo;incontro tra domanda e offerta.</p><div class=share-container style=max-width:300px;><ul class="tss-techline-icons clearfix"><li class=email> <a href="mailto:?subject=http://www.luccaindiretta.it/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html"> <span class="techline-icon-envelope techline-icon"> </span> <span class=text>email</span> </a> </li><li class=facebook> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.luccaindiretta.it/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html " class=popup> <span class="techline-icon-facebook techline-icon"></span> <span class=text>facebook</span> </a> </li><li class=twitter> <a href="http://twitter.com/home?status=Centri per l&#039;impiego, approvato il bilancio preventivo ma il personale non bastahttp://www.luccaindiretta.it/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html" class=popup> <span class="techline-icon-twitter techline-icon"></span> <span class=text>twitter</span> </a> </li><li class=googleplus> <a href="https://plus.google.com/share?url=http://www.luccaindiretta.it/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html" class=popup> <span class="techline-icon-google-plus techline-icon"> </span> <span class=text>google+</span> </a> </li></ul></div></div></div><div class=itemBottom> <small class=itemDateModified> Ultima modifica ilMartedì, 13 Novembre 2018 17:28 </small> </div><div class=itemLinks><div class=itemSocialSharing><div class=itemTwitterButton> <a href=https://twitter.com/share class=twitter-share-button data-count=horizontal>Tweet</a> <script src=//platform.twitter.com/widgets.js></script> </div><div class=itemFacebookButton> <script>window.addEvent('load',function(){(function(){if(document.id('fb-auth')==null){var root=document.createElement('div');root.id='fb-root';$$('.itemFacebookButton')[0].appendChild(root);(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src=document.location.protocol+"//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}}());});</script><div class=fb-like data-send=false data-width=260 data-show-faces=true> </div> </div><div class=itemGooglePlusOneButton> <g:plusone annotation="inline" width="120"></g:plusone> <script>(function(){window.___gcfg={lang:'en'};var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> </div> </div><div class=itemNavigation> <span>Altro in questa categoria:</span> <a class=itemPrevious href=/regione/item/131599-enrico-rossi-scende-in-piazza-al-fianco-dei-giornalisti.html>&laquo; Enrico Rossi scende in piazza al fianco dei giornalisti</a> </div><div class=itemComments id=itemCommentsAnchor><h3> Lascia un commento </h3><div class=itemCommentsForm><form action=/index.php method=post id=comment-form class=form-validate><p class=itemCommentsFormNotes> Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p> <label class=formComment for=commentText>Messaggio *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name=commentText id=commentText>scrivi il tuo messaggio qui...</textarea> <label class=formName for=userName>Nome *</label> <input class=inputbox type=text name=userName id=userName value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';"/> <label class=formUrl for=commentURL>URL del sito web</label> <input class=inputbox type=text name=commentURL id=commentURL value="inserisci l'URL del tuo sito" onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';"/> <label class=formRecaptcha>Digita le due parole che leggi sotto</label> <div id=recaptcha></div><input type=submit class=button id=submitCommentButton value="Invia il commento"/> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=131601 /> <input type="hidden" name="f5db3872710bbc88465b82c7d7c0c9b7" value="1" /></form></div></div> <a class=itemBackToTop href=/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html#> Torna in alto </a> </article></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2691);</script> </div> </div></div><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2501);</script> </div> </div></div></section></div><aside id=gkInset><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_399><div data-thumb=/images/banners/th/atecaluccanovembre_th.gif data-src=/images/banners/atecaluccanovembre.gif data-link=http://seat.tuscaniaauto.it/lp-nuova-seat-ateca data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_363><div data-thumb=/images/banners/th/nuovopilates_th.gif data-src=/images/banners/nuovopilates.gif data-link=https://www.facebook.com/asdpilateslucca/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom> <script>google_ad_client="ca-pub-7683628640306220";google_ad_slot="kc_luccaindiretta.it_230x192_1";google_ad_width=230;google_ad_height=192;</script> <script src=//pagead2.googlesyndication.com/pagead/show_ads.js>
</script> </div> </div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right nomargin"><h3 class=header>Cronaca</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/cronaca/item/131592-studente-di-16-anni-nei-guai-per-droga.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.1ar.carabinieri_generica2_controllo_stradale_piantone_pattuglia_2018_05_15___5news_capannori.jpg alt="Studente di 16 anni nei guai per droga"/></a><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/131592-studente-di-16-anni-nei-guai-per-droga.html title="Studente di 16 anni nei guai per droga">Studente di 16 anni nei guai per droga</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div></aside></section><aside id=gkSidebar><div class="box  nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowck camera_wrap camera_amber_skin" id=camera_wrap_360><div data-thumb=/images/banners/th/spid_th.png data-src=/images/banners/spid.png data-link=https://www.lu.camcom.it/content/spid-sistema-pubblico-di-identita-digitale data-target=_blank data-time=7500> </div><div data-thumb=/images/banners/th/desco18_th.gif data-src=/images/banners/desco18.gif data-link=http://www.ildesco.eu/ data-target=_parent data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_401><div data-thumb=/images/banners/th/luccalibri_th.gif data-src=/images/banners/luccalibri.gif data-link=https://www.facebook.com/libreria.luccalibri/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box box_no_padding first-banner"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding first-banner camera_wrap camera_amber_skin" id=camera_wrap_287><div data-thumb=/images/banners/th/swing_th.gif data-src=/images/banners/swing.gif data-link=https://www.lu.camcom.it/content/spid-sistema-pubblico-di-identita-digitale data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_288><div data-thumb=/images/banners/th/magazinequadrato_th.gif data-src=/images/banners/magazinequadrato.gif data-link=http://www.magazine-abbigliamento.it/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box  nsp leggi-anche regione box_padding_left_right"><h3 class=header>Leggi anche </h3><div class=content><div class="nspMain nspFs100" id=nsp-leggi_anche style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/regione/item/55861-bugli-bilancio-della-regione-primi-segni-di-ripresa.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Bilancio della Regione, rischio investimenti zero. Ma Bugli: &quot;Accettiamo la sfida, non peseremo sulle tasse&quot;"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/regione/item/55861-bugli-bilancio-della-regione-primi-segni-di-ripresa.html title="Bilancio della Regione, rischio investimenti zero. Ma Bugli: Accettiamo la sfida, non peseremo sulle tasse">Bilancio della Regione, rischio investimenti zero. Ma Bugli: &quot;Acc&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Ottobre 06, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/regione/item/65099-ceduto-alla-francia-tratto-di-mar-tirreno-la-lega-e-alto-tradimento.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Epax.turismo.tirrenonordleggi_anche.jpg alt="Ceduto alla Francia tratto di mar Tirreno, la Lega: &quot;E' alto tradimento&quot;"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/regione/item/65099-ceduto-alla-francia-tratto-di-mar-tirreno-la-lega-e-alto-tradimento.html title="Ceduto alla Francia tratto di mar Tirreno, la Lega: E' alto tradimento">Ceduto alla Francia tratto di mar Tirreno, la Lega: &quot;E' alto trad&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Marzo 02, 2016</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/regione/item/53891-meningite-nuovo-caso-grave-uno-studente-di-23-anni.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Meningite, nuovo caso: grave uno studente di 23 anni"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/regione/item/53891-meningite-nuovo-caso-grave-uno-studente-di-23-anni.html title="Meningite, nuovo caso: grave uno studente di 23 anni">Meningite, nuovo caso: grave uno studente di 23 anni</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Settembre 06, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/regione/item/41725-modifica-unilaterale-del-contratto-telecom-confconsumatori-scrive-ai-garanti.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Modifica unilaterale del contratto Telecom, Confconsumatori scrive ai garanti"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/regione/item/41725-modifica-unilaterale-del-contratto-telecom-confconsumatori-scrive-ai-garanti.html title="Modifica unilaterale del contratto Telecom, Confconsumatori scrive ai garanti">Modifica unilaterale del contratto Telecom, Confconsumatori scrive ai &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Febbraio 25, 2015</p></div></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-leggi_anche"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":4,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right"><h3 class=header>Dalla città</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/dalla-citta/item/131600-desco-2018-sold-out-gli-spazi-per-gli-espositori.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.DalPoggetto.Il-Desconews_capannori.jpg alt="Desco, sold out gli spazi per gli espositori"/></a><h4 class="nspHeader tleft fnone"><a href=/dalla-citta/item/131600-desco-2018-sold-out-gli-spazi-per-gli-espositori.html title="Desco, sold out gli spazi per gli espositori">Desco, sold out gli spazi per gli espositori</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><section id=gkBottom1 class="gkCols6 gkNoMargin gkPage"><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(405);</script><p>&nbsp;</p><style scoped=scoped>.img_ad{width:200px !important}</style> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(406);</script> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom><div id=div-gpt-ad-1462195399336-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1462195399336-0');});</script> </div> </div> </div></div></section><section id=gkBottom2 class="gkCols6 gkNoMargin gkPage"><div class="box giornalismi bottom-box gkmod-4 nomargin"><h3 class=header>Contatti</h3><div class=content><div class="customgiornalismi bottom-box"><p class=news-dal-mondo>Per contattarci</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:redazione@luccaindiretta.it target=_blank>redazione@luccaindiretta.it</a></p><p><img src=/images/banners/telefonoicona.gif alt=telefonoicona />&nbsp;telefono&nbsp;<a href=# target=_blank>346.6194740</a></p><p class=news-dal-mondo>Per la tua pubblicità</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:commerciale@luccaindiretta.it target=_blank>commerciale@luccaindiretta.it</a></p></div></div></div><div class="box libri bottom-box gkmod-5 nomargin"><h3 class=header>Libri</h3><div class=content><div id=k2ModuleBox234 class="k2ItemsBlock libri bottom-box"><ul> <li class=even> <a class=moduleItemTitle href=/dalla-citta-m/item/122016-uomini-di-farina-rossa-nell-ultimo-libro-di-raffaelli.html>Uomini di farina rossa nell'ultimo libro di Raffaelli</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/dalla-citta-m/item/119352-euro-e-ue-a-lucca-libri-in-gold-we-trust-di-umberto-baldocchi.html>Euro e Ue, a Lucca Libri 'In gold we trust' di Umberto Baldocchi</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class="even lastItem"> <a class=moduleItemTitle href=/dalla-citta-m/item/117673-quel-dolore-dentro-che-non-ti-lascia-scampo.html>Quel dolore dentro che non ti lascia scampo</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=clearList></li> </ul> </div></div></div><div class="box giornalismi bottom-box gkmod-5 nomargin"><h3 class=header>Giornalismi</h3><div class=content><div id=k2ModuleBox236 class="k2ItemsBlock giornalismi bottom-box"><ul> <li class=even> <a class=moduleItemTitle href=/dalla-citta-m/item/131353-a-glocal-presentato-il-giornale-di-carta-in-tempo-reale.html>A Glocal presentato il giornale di carta in tempo reale</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/dalla-citta-m/item/126986-lucca-in-diretta-6-anni-e-oltre-11-milioni-di-lettori.html>Lucca in Diretta, 6 anni e oltre 11 milioni di lettori</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class="even lastItem"> <a class=moduleItemTitle href=/dalla-citta-m/item/126274-volontariato-un-premio-alla-notizia-piu-bella.html>Volontariato, un premio alla notizia più bella</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=clearList></li> </ul> </div></div></div><div class="box bottom-box newsletter gkmod-4 nomargin"><h3 class=header>Newsletter</h3><div class=content><div class="acymailing_modulebottom-box newsletter" id=acymailing_module_formAcymailing35691><div class=acymailing_fulldiv id=acymailing_fulldiv_formAcymailing35691><form id=formAcymailing35691 action=/regione.html onsubmit="return submitacymailingform('optin','formAcymailing35691')" method=post name=formAcymailing35691><div class=acymailing_module_form><div class=acymailing_introtext>Iscriviti alla nostra newsletter</div><table class=acymailing_form> <tr> <td class="acyfield_name acy_requiredField"> <input id=user_name_formAcymailing35691 onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class=inputbox type=text name=user[name] style=width:80% value=Nome title=Nome /> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id=user_email_formAcymailing35691 onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class=inputbox type=text name=user[email] style=width:80% value=Email title=Email /> </td> </tr><tr> <td class=acyterms> <input id=mailingdata_terms_formAcymailing35691 class=checkbox type=checkbox name=terms title="Privacy e Termini di Utilizzo"/> I agree with the <a href=# id=23:privacy-newsletter onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 0, 0); return false;">Privacy e Termini di Utilizzo</a> </td> </tr><tr> <td class=acysubbuttons> <input class="button subbutton btn btn-primary" type=submit value=Iscriviti name=Submit onclick="try{ return submitacymailingform('optin','formAcymailing35691'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> <input type=hidden name=ajax value=0 /> <input type=hidden name=acy_source value=module_209 /> <input type=hidden name=ctrl value=sub /> <input type=hidden name=task value=notask /> <input type=hidden name=redirect value=http%3A%2F%2Fwww.luccaindiretta.it%2Fregione%2Fitem%2F131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html /> <input type=hidden name=redirectunsub value=http%3A%2F%2Fwww.luccaindiretta.it%2Fregione%2Fitem%2F131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html /> <input type=hidden name=option value=com_acymailing /> <input type=hidden name=hiddenlists value=3,1 /> <input type=hidden name=acyformname value=formAcymailing35691 /> </div></form></div></div></div></div></section><footer id=gkFooter class=gkPage><div id=gkFooterNav><div class=custom><p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p></div><ul class="nav menu mod-list"> <li class=item-265><a href=/home-3.html>Home</a></li><li class=item-266><a href=/2013-01-02-07-43-34.html>Privacy e termini di utilizzo</a></li><li class=item-267><a href=/2013-01-02-07-43-55.html>Cookies Policy</a></li><li class=item-268><a href=/2013-01-02-07-44-15.html>Siti amici</a></li></ul><div class=custom> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-s8u5vbxRDp9vT"});</script><noscript><div style=display:none;> <img src=//pixel.quantserve.com/pixel/p-s8u5vbxRDp9vT.gif border=0 height=1 width=1 alt=Quantcast /> </div></noscript></div></div><p id=gkCopyrights>Developed by <a href=https://www.note.it>Note.it</a>.</p></footer><div id=gkPopupOverlay></div><div class="jb cookie bottom black blue "><div class='jb cookie-bg black'></div><h2>Continuando a navigare su questo sito accetti l'utilizzo dei cookie.</h2><p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie. <a href=/2013-01-02-07-43-55.html>Scopri di più</a> </p><div class="btn btn-primary jb accept blue">Accetto</div></div> <script>jQuery(document).ready(function(){function setCookie(c_name,value,exdays)
{var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString())+"; path=/";document.cookie=c_name+"="+c_value;}
function readCookie(name){var nameEQ=name+"=";var jb=document.cookie.split(';');for(var i=0;i<jb.length;i++){var c=jb[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
var $jb_cookie=jQuery('.jb.cookie');var $jb_infoaccept=jQuery('.jb.accept');var jbcookies=readCookie('jbcookies');if(!(jbcookies=="yes")){$jb_cookie.delay(1000).slideDown('fast');$jb_infoaccept.click(function(){setCookie("jbcookies","yes",365);jQuery.post('http://www.luccaindiretta.it/regione/item/131601-centri-per-l-impiego-approvato-il-bilancio-preventivo-ma-il-personale-non-basta.html','set_cookie=1',function(){});$jb_cookie.slideUp('slow');});}});</script> <script>jQuery.noConflict();jQuery(document).ready(function(){jQuery("body").fitVids();});</script> <script>(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//xkb9s6a1xl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> <script>OA_show(408);</script> <script async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'Non Accetto','Initial Screen Accept Button Text':'Accetto','Initial Screen Purpose Link Text':'Mostra tutte le finalità di utilizzo','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Enable All Button Text':'Abilita consenso per tutti gli usi previsti','Purpose Screen Vendor Link Text':'Visualizza la lista completa dei partner','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salva ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.','Vendor Screen Accept All Button Text':'Accettare tutto','Vendor Screen Reject All Button Text':'Rifiutare tutto','Vendor Screen Purposes Link Text':'Ritorna alle finalità di utilizzo','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salve ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Luccaindiretta','Publisher Logo':'http://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png','UI Layout':'banner',});</script><style>
    </style> </body> </html>