<!DOCTYPE html><html lang=it-it><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=http://www.luccaindiretta.it/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="rally,Cristhoper Lucchesi,Targa Florio"/><meta name=title content="Tris tricolore per Lucchesi jr alla Targa Florio"/><meta name=author content="Roberto Salotti"/><meta name=description content="Christopher Lucchesi ha fatto tris, nell’Abarth 124 rally Selenia International Challenge, tornando a vincere la categoria R-Gt sulle strade sic..."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Tris tricolore per Lucchesi jr alla Targa Florio - Lucca in Diretta</title><link href=http://www.luccaindiretta.it/templates/gk_news/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href="/templates/gk_news/css/k2.css?v=2.8.0" rel=stylesheet /><link href=http://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/k2.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/normalize.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/layout.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/joomla.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/system/system.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/template.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/menu/menu.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/gk.stuff.css rel=stylesheet /><link href=http://www.luccaindiretta.it/templates/gk_news/css/style1.css rel=stylesheet /><link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel=stylesheet /><link href=/media/system/css/modal.css?2a13eee73af103a6490adc5bb3b68c56 rel=stylesheet /><link href=/modules/mod_jbcookies/assets/css/jbcookies.css rel=stylesheet /><link href="/media/com_acymailing/css/module_default.css?v=1520348652" rel=stylesheet /><link href="/media/com_acymailing/css/acypopup.css?v=1520348652" rel=stylesheet /><link href=/modules/mod_slideshowck/themes/default/css/camera.css rel=stylesheet /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel=stylesheet /><style>.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}.gkcol{width:220px}body,h1,h2,h3,h4,h5,h6,.box .header small,dl#tabs dt.tabs span h3,dl.tabs dt.tabs span h3,.gkMenu>ul>li li,.bigtitle h3.header,.box.badge-new .header::after,.box.badge-popular .header::after,.box.badge-top .header::after{font-family:'Roboto',Arial,sans-serif}#gkLogo.text,.gkMenu>ul>li,#gkTopMenu,#gkUserArea,.box .header,.itemAuthorContent h3,.gkTabsNav,th,.nsphover .nspInfo2{font-family:'Roboto',Arial,sans-serif}.blank{font-family:Verdana,Geneva,sans-serif}.blank{font-family:Arial,Helvetica,sans-serif}@media screen and (max-width:772.5px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:22%}#gkPageContent{background-position:78% 0!important}#gkInset{width:27%}#gkContent{background-position:73% 0!important}#gkMainbody>div{width:100%}#gkContent{width:78%}#gkContentWrap{width:73%}.gkPage{max-width:1230px}#camera_wrap_287 .camera_pag_ul li img,#camera_wrap_287 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_287 .camera_caption{display:block;position:absolute}#camera_wrap_287 .camera_caption>div{font-family:'Droid Sans'}#camera_wrap_287 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_287 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_287 .camera_caption{font-size:0.6em !important}}#camera_wrap_309 .camera_pag_ul li img,#camera_wrap_309 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_309 .camera_caption{display:block;position:absolute}#camera_wrap_309 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_309 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_309 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_309 .camera_caption{font-size:0.6em !important}}#camera_wrap_285 .camera_pag_ul li img,#camera_wrap_285 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_285 .camera_caption{display:block;position:absolute}#camera_wrap_285 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_285 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_285 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_285 .camera_caption{font-size:0.6em !important}}#camera_wrap_353 .camera_pag_ul li img,#camera_wrap_353 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_353 .camera_caption{display:block;position:absolute}#camera_wrap_353 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_353 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_353 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_353 .camera_caption{font-size:0.6em !important}}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"bc5097d23bd1692ac62f63352fd93aa9","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src=/media/jui/js/jquery-noconflict.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src=/media/jui/js/jquery-migrate.min.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/"></script> <script src=http://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js></script> <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit"></script> <script src=/media/jui/js/bootstrap.min.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src=/media/system/js/mootools-core.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src=/media/system/js/core.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src=/media/system/js/mootools-more.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/gk.scripts.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/gk.menu.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js></script> <script src=http://www.luccaindiretta.it/templates/gk_news/js/note_functions.js></script> <script src=/media/system/js/modal.js?2a13eee73af103a6490adc5bb3b68c56></script> <script src="http://www.luccaindiretta.it/media/system/js/core.js?v=1520348659"></script> <script src="/media/com_acymailing/js/acymailing_module.js?v=580" async=async></script> <script src="/media/com_acymailing/js/acymailing.js?v=1520348652"></script> <script src=/modules/mod_slideshowck/assets/camera.min.js></script> <script src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js></script> <script>function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha",{"sitekey":"6Ldn_h0UAAAAABUg9FigH3DgCK8FYot-VFtxKW6B"});};$GKMenu={height:true,width:true,duration:250};$GK_TMPL_URL="http://www.luccaindiretta.it/templates/gk_news";$GK_URL="http://www.luccaindiretta.it/";jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};if(typeof acymailing=='undefined'){var acymailing=Array();}
acymailing['NAMECAPTION']='Nome';acymailing['NAME_MISSING']='Inserisci il tuo nome.';acymailing['EMAILCAPTION']='Email';acymailing['VALID_EMAIL']='Inserisci un indirizzo email valido.';acymailing['ACCEPT_TERMS']='Leggi le note sulla Privacy e sui Termini di Utilizzo';acymailing['CAPTCHA_MISSING']='Inserisci il codice di sicurezza visualizzato nell\'immagine';acymailing['NO_LIST_SELECTED']='Si prega di selezionare le liste a cui si desidera iscriversi';jQuery(document).ready(function(){new Slideshowck('#camera_wrap_287',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_309',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:2000,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_285',{height:'100%',minHeight:'150',pauseOnClick:false,hover:0,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_353',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});</script><meta property=og:image content=http://www.luccaindiretta.it/images/nuovosito3/ars/generiche2/LUCCHESI_TARGA_FLORIO.jpg /><meta property=og:site_name content="Lucca in Diretta"/><meta property=og:title content="Tris tricolore per Lucchesi jr alla Targa Florio"/><meta property=og:type content=article /><meta property=og:url content=http://www.luccaindiretta.it/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html /><link rel=apple-touch-icon href=http://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=http://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/small.desktop.css media="(max-width: 1230px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/tablet.css media="(max-width: 1030px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/small.tablet.css media="(max-width: 820px)"/><link rel=stylesheet href=http://www.luccaindiretta.it/templates/gk_news/css/mobile.css media="(max-width: 580px)"/> <script src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> <!--[if IE 9]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head><body data-mobile=true data-tablet-width=1030 data-mobile-width=580 data-smoothscroll=1><div id=skin_top><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/8.html target=_blank rel="noopener noreferrer" title="Skin top"> <img src=http://www.luccaindiretta.it/images/banners/suzukiskin2018_top.jpg alt="Skin top" width=1230 height=70 /> </a> <div class=clr></div></div></div></div><section id=gkPageTop><div class=gkPage><div id=skin_left><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/9.html target=_blank rel="noopener noreferrer" title="Skin left"> <img src=http://www.luccaindiretta.it/images/banners/suzukiskin2018_sx.gif alt="Skin left" width=206 /> </a> <div class=clr></div></div></div></div><div id=skin_right><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/10.html target=_blank rel="noopener noreferrer" title="Skin right"> <img src=http://www.luccaindiretta.it/images/banners/suzukiskin2018_dx.gif alt="Skin right" width=206 /> </a> <div class=clr></div></div></div></div> <a href=http://www.luccaindiretta.it/ id=gkLogo> <img src=http://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png alt="Lucca in Diretta"/> </a> <div id=gkMobileMenu> Menu <select id=mobileMenu onChange="window.location.href=this.value;" class=chzn-done> <option value=http://www.luccaindiretta.it/>Home</option><option value=/regione.html>Regione</option><option value=/viaggi.html>Viaggi</option><option value=/mondo.html>Mondo</option><option value=/azienda.html>Azienda</option><option value=/sociale.html>Sociale</option><option value=/cronaca-m.html>Cronaca</option><option value=/politica-m.html>Politica</option><option value=/dalla-citta-m.html>Dalla città</option><option value=/cultura-e-spettacolo-m.html>Cultura e Spettacolo</option><option value=/sport-m.html>Sport</option><option value=/capannori-e-piana-m.html>Capannori e piana</option><option value=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</option><option value=/versilia-m.html>Versilia</option> </select> </div><div id=gkUserArea> <a href=# id=gkRSS>RSS</a> </div><div id=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=http://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </div><div id=note_gkMainMenuMobile> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=http://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </section><section id=gkContentTop class=gkPage><div id=gkTopMenu><ul class="nav menu"> <li class=item-375><a href=/cronaca.html>Cronaca</a></li><li class=item-376><a href=/politica.html>Politica</a></li><li class=item-377><a href=/dalla-citta.html>Dalla città</a></li><li class=item-378><a href=/cultura-e-spettacoli.html>Cultura e Spettacolo</a></li><li class="item-401 current active"><a href=/sport.html>Sport</a></li><li class=item-379><a href=/capannori-e-piana.html>Capannori e piana</a></li><li class=item-287><a href=http://www.serchioindiretta.it target=_blank rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class=item-381><a href=/versilia.html>Versilia</a></li></ul></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/Luccaindiretta target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/LuccainDiretta target=_blank>Facebook</a></p></div></div><div id=gkSearch><form action=/sport.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=22 value=Cerca... onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Home</a></li> <li class="pathway separator">/</li> <li><a href=/sport.html class=pathway>Sport</a></li> <li class="pathway separator">/</li> <li class=pathway>Prima e Seconda Categoria, tutti i verdetti</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbody><div><article id=k2Container class=itemView> <header><h1> Tris tricolore per Lucchesi jr alla Targa Florio </h1><ul> <li class=itemDate> <time datetime=2018-05-06T18:51:54+02:00> Domenica, 06 Maggio 2018 18:51 </time> </li> <li> <a class="itemCommentsLink k2Anchor" href=/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html#itemCommentsAnchor> Commenta per primo! </a> </li> <li class=itemResizer> <span>dimensione font</span> <a href=# id=fontDecrease>riduci dimensione font</a> <a href=# id=fontIncrease>aumenta la dimensione del font</a> </li> </ul> </header><aside class=itemAsideInfo><ul> <li class=itemCategory> <span>Pubblicato in</span> <a href=/sport.html>Sport</a> </li> <li class=itemPrint> <a rel=nofollow href="/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li> <li class=itemEmail> <a rel=nofollow href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=84570d3f6e2f265035616ccc00afb619f9ee4828" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li> </ul><div class=itemRatingBlock> <span>Vota questo articolo</span> <div class=itemRatingForm><ul class=itemRatingList> <li class=itemCurrentRating id=itemCurrentRating117779 style=width:0%;></li> <li> <a href=# rel=117779 title="1 stella su 5" class=one-star>1</a> </li> <li> <a href=# rel=117779 title="2 stelle su 5" class=two-stars>2</a> </li> <li> <a href=# rel=117779 title="3 stelle su 5" class=three-stars>3</a> </li> <li> <a href=# rel=117779 title="4 stelle su 5" class=four-stars>4</a> </li> <li> <a href=# rel=117779 title="5 stelle su 5" class=five-stars>5</a> </li> </ul><div id=itemRatingLog117779 class=itemRatingLog> (0 Voti) </div></div></div><div class=itemTagsBlock><p>Etichettato sotto</p> <a href=/sport/itemlist/tag/rally.html>rally, </a> <a href=/sport/itemlist/tag/Cristhoper%20Lucchesi.html>Cristhoper Lucchesi, </a> <a href=/sport/itemlist/tag/Targa%20Florio.html>Targa Florio, </a> </div></aside><div class=itemBody><div class=itemIntroText><p><img style="margin: 5px; float: left;" alt="LUCCHESI TARGA FLORIO" src=/images/nuovosito3/ars/generiche2/LUCCHESI_TARGA_FLORIO.jpg width=260 />Christopher Lucchesi ha fatto tris, nell&rsquo;Abarth 124 rally Selenia International Challenge, tornando a vincere la categoria R-Gt sulle strade siciliane della 102esima Targa Florio, in provincia di Palermo, terza prova del campionato italiano rally, disputata ieri (5 maggio). Lucchesi Junior, portacolori della Scuderia Rally Evolution dopo l&rsquo;esaltante doppietta di successi al Ciocco ed a Sanremo si &egrave; dunque prodotto in un esaltante tris di allori al volante dell&rsquo;Abarth 124 rally fornita da Bernini Rally, sulle difficili strade siciliane, dove era di nuovo assecondato da Marco Pollicino. </div><div class=itemFullText> Una gara anche in questo caso completamente da scoprire, per Lucchesi ha cercato soprattutto di &ldquo;leggere&rdquo; la gara e le sue insidie, senza cercare sfide improbabili, viste anche le mutevoli condizioni meteorologiche che si sono rivelate il vero avversario nella lunga giornata di sfide sulle strade del mito della corsa pi&ugrave; antica al mondo, nella quale il calore e l&rsquo;abbraccio del pubblico, si sono di nuovo confermati elementi irrinunciabili. Con questo risultato Lucchesi e Pollicino si confermano sempre pi&ugrave; leader della classifica delle R-Ggt nel tricolore rally<br />Anche in questo caso gara tutta nuova, per Lucchesi, un rally peraltro con il fondo estremamente difficile da interpretare e ricco di difficolt&agrave; ma la Targa Florio, per chi corre, &egrave; molto di pi&ugrave; in termini anche di sensazioni, quelle date in prima battuta dalla sua luminosa storia iniziata nel 1906. E&rsquo; un appuntamento immancabile, il suo fascino unico, le insidie delle strade delle Madonie, <br />&ldquo;Una gara decisamente sofferta - commenta Lucchesi&ndash; soprattutto per l&rsquo;incertezza del tempo ma anche per qualche magagna di ordine tecnico, alle quali comunque si &egrave; sopperito con prontezza grazie al lavoro della squadra. Non &egrave; stato facile niente ed alla fine posso dire che arrivare in fondo alla Targa Florio, a parte l&rsquo;emozione di correre su strade che sono un mito, &egrave; davvero come superare un esame universitario. Per tutta la gara si &egrave; stati in apprensione per le scelte di gomme e di set-up perch&eacute; il tempo cambiava repentinamente, comunque devo dire che &egrave; stato tanto 'mestiere' che &egrave; entrato, sar&agrave; da capitalizzare per il futuro. Ringrazio il mio copilota Marco Pollicino per il grande sostegno che mi ha dato dall&rsquo;alto della sua grande esperienza, ringrazio mio padre che mi ha seguito come un&rsquo;ombra dispensando un consiglio dopo l&rsquo;altro. La 124 non &egrave; assolutamente una macchina facile, vuole esser guidata, necessita di un approccio molto professionale, per poterla sfruttare per il grande potenziale che ha e devo dire comunque che dopo tre gare mi piace sempre di pi&ugrave;, &egrave; davvero una grande scuola, sono estremamente&nbsp; soddisfatto della scelta fatta. Un grazie anche alla squadra che mi ha messo in condizioni di poter raggiungere questo nuovo ed esaltante risultato. Un risultato che credo ci abbia davvero messi in luce&rdquo;.<br />Il prossimo impegno di Lucchesi e Pollicino sar&agrave; il 51esimo Rallye Isola d&rsquo;Elba, dal 24 al 26 maggio, la gara che &egrave; la new entry del campionato italiano rally, del quale &egrave; tornata a farne parte dopo un&rsquo;assenza di venticinque anni.</p><div class=share-container style=max-width:300px;><ul class="tss-techline-icons clearfix"><li class=email> <a href="mailto:?subject=http://www.luccaindiretta.it/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html"> <span class="techline-icon-envelope techline-icon"> </span> <span class=text>email</span> </a> </li><li class=facebook> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.luccaindiretta.it/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html " class=popup> <span class="techline-icon-facebook techline-icon"></span> <span class=text>facebook</span> </a> </li><li class=twitter> <a href="http://twitter.com/home?status=Tris tricolore per Lucchesi jr alla Targa Floriohttp://www.luccaindiretta.it/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html" class=popup> <span class="techline-icon-twitter techline-icon"></span> <span class=text>twitter</span> </a> </li><li class=googleplus> <a href="https://plus.google.com/share?url=http://www.luccaindiretta.it/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html" class=popup> <span class="techline-icon-google-plus techline-icon"> </span> <span class=text>google+</span> </a> </li></ul></div></div></div><div class=itemLinks><div class=itemSocialSharing><div class=itemTwitterButton> <a href=https://twitter.com/share class=twitter-share-button data-count=horizontal>Tweet</a> <script src=//platform.twitter.com/widgets.js></script> </div><div class=itemFacebookButton> <script>window.addEvent('load',function(){(function(){if(document.id('fb-auth')==null){var root=document.createElement('div');root.id='fb-root';$$('.itemFacebookButton')[0].appendChild(root);(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src=document.location.protocol+"//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}}());});</script><div class=fb-like data-send=false data-width=260 data-show-faces=true> </div> </div><div class=itemGooglePlusOneButton> <g:plusone annotation="inline" width="120"></g:plusone> <script>(function(){window.___gcfg={lang:'en'};var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> </div> </div><div class=itemNavigation> <span>Altro in questa categoria:</span> <a class=itemPrevious href=/sport/item/117777-rally-panzani-grandi-firme-alla-targa-florio.html>&laquo; Rally, Panzani grandi firme alla Targa Florio</a> <a class=itemNext href=/sport/item/117782-geonova-ko-in-gara-1-di-semifinale-playoff-ora-serve-l-impresa.html>Semifinale playoff, Geonova ko in gara 1. Ora serve impresa &raquo;</a> </div><div class=itemComments id=itemCommentsAnchor><h3> Lascia un commento </h3><div class=itemCommentsForm><form action=/index.php method=post id=comment-form class=form-validate><p class=itemCommentsFormNotes> Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p> <label class=formComment for=commentText>Messaggio *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name=commentText id=commentText>scrivi il tuo messaggio qui...</textarea> <label class=formName for=userName>Nome *</label> <input class=inputbox type=text name=userName id=userName value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';"/> <label class=formUrl for=commentURL>URL del sito web</label> <input class=inputbox type=text name=commentURL id=commentURL value="inserisci l'URL del tuo sito" onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';"/> <label class=formRecaptcha>Digita le due parole che leggi sotto</label> <div id=recaptcha></div><input type=submit class=button id=submitCommentButton value="Invia il commento"/> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=117779 /> <input type="hidden" name="bc5097d23bd1692ac62f63352fd93aa9" value="1" /></form></div></div> <a class=itemBackToTop href=/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html#> Torna in alto </a> </article></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2691);</script> </div> </div></div><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2501);</script> </div> </div></div></section></div><aside id=gkInset><div class="box  nomargin"><div class=content><div class=bannergroup> </div> </div></div><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_285><div data-thumb=/images/banners/th/lucclassica_th.gif data-src=/images/banners/lucclassica.gif data-link=https://www.luccaclassica.it/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right nomargin"><h3 class=header>Cronaca</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/cronaca/item/117775-tre-giovani-picchiati-in-citta-aggressione-squadrista.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.ars.generiche2.nottebianca48news_capannori.jpg alt="Tre giovani picchiati in città: “Azione squadrista”"/></a><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/117775-tre-giovani-picchiati-in-citta-aggressione-squadrista.html title="Tre giovani picchiati in città: “Azione squadrista”">Tre giovani picchiati in città: “Azione squadrista”</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_353><div data-thumb=/images/banners/th/fieraconcordio_th.gif data-src=/images/banners/fieraconcordio.gif data-link=http://www.confesercentitoscananord.it/it/iniziative/fiere/ data-target=_blank data-alignment=center data-time=7500> </div> </div><div style=clear:both;></div></div></div></aside></section><aside id=gkSidebar><div class="box  nomargin"><div class=content><div class=bannergroup> </div> </div></div><div class="box box_no_padding first-banner nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding first-banner camera_wrap camera_amber_skin" id=camera_wrap_287><div data-thumb=/images/banners/th/pilates_th.jpg data-src=/images/banners/pilates.jpg data-link=https://www.facebook.com/asdpilateslucca/ data-target=_blank data-time=7000> </div> </div><div style=clear:both;></div></div></div><div class="box last-in-news"><h3 class=header>Dilettanti Toscana</h3><div class=content><div style="direction: rtl; text-align: right !important" class=feedlast-in-news><h2 class=" redirect-ltr"> <a href=http://www.dilettantitoscana.it/feed/ target=_blank> </a> </h2><ul class=newsfeedlast-in-news> <li> <span class=feed-link> <a href=http://www.dilettantitoscana.it/2018/05/eccellenza-a-san-giovanni-la-finale-playoff-fortis-sinalunghese-grosseto-contro-il-poggibonsi-per-un-pass-verso-la-cuoiopelli/ target=_blank> Eccellenza, Sinalunghese batte la Fortis Juventus e va agli spareggi nazionali. Grosseto, poker al Poggibonsi: ora la Cuoiopelli</a></span> </li> <li> <span class=feed-link> <a href=http://www.dilettantitoscana.it/2018/05/seconda-categoria-giornata-di-verdetti-fischio-dinizio-alle-16/ target=_blank> Seconda Categoria, tutti i verdetti dopo l’ultima giornata. Prato 2000 compie il sorpasso al Querceto all’ultimo tuffo</a></span> </li> <li> <span class=feed-link> <a href=http://www.dilettantitoscana.it/2018/05/prima-categoria-ultimi-90-minuti-per-i-verdetti-del-campionato/ target=_blank> Prima Categoria, gli ultimi 90 minuti e i verdetti del campionato. In Promozione anche Unione Pontigiana e Cs Lebowski</a></span> </li> </ul> </div> </div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right nomargin"><h3 class=header>Dalla città</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/dalla-citta/item/117759-lucca-classica-successo-del-concerto-al-s-luca.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=http://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.ars.generiche2.IMG_7490news_capannori.JPG alt="Lucca Classica, successo del concerto al S. Luca"/></a><h4 class="nspHeader tleft fnone"><a href=/dalla-citta/item/117759-lucca-classica-successo-del-concerto-al-s-luca.html title="Lucca Classica, successo del concerto al S. Luca">Lucca Classica, successo del concerto al S. Luca</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_309><div data-thumb=/images/banners/th/pdregione1_th.gif data-src=/images/banners/pdregione1.gif data-link=http://luccaindiretta.it/component/k2/itemlist/category/62-notizie-dal-pd-regionale.html data-target=_blank data-alignment=center data-time=7500> </div> </div><div style=clear:both;></div></div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><section id=gkBottom1 class="gkCols6 gkNoMargin gkPage"><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(405);</script><p>&nbsp;</p><style scoped=scoped>.img_ad{width:200px !important}</style> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(406);</script> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom><div id=div-gpt-ad-1462195399336-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1462195399336-0');});</script> </div> </div> </div></div></section><section id=gkBottom2 class="gkCols6 gkNoMargin gkPage"><div class="box giornalismi bottom-box gkmod-2 nomargin"><h3 class=header>Contatti</h3><div class=content><div class="customgiornalismi bottom-box"><p class=news-dal-mondo>Per contattarci</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:redazione@luccaindiretta.it target=_blank>redazione@luccaindiretta.it</a>&nbsp;</p><p><img src=/images/banners/telefonoicona.gif alt=telefonoicona />&nbsp;telefono&nbsp;<a href=# target=_blank>346.6194740</a></p></div></div></div><div class="box bottom-box newsletter gkmod-2 nomargin"><h3 class=header>Newsletter</h3><div class=content><div class="acymailing_modulebottom-box newsletter" id=acymailing_module_formAcymailing51721><div class=acymailing_fulldiv id=acymailing_fulldiv_formAcymailing51721><form id=formAcymailing51721 action=/sport.html onsubmit="return submitacymailingform('optin','formAcymailing51721', 0)" method=post name=formAcymailing51721><div class=acymailing_module_form><div class=acymailing_introtext>Iscriviti alla nostra newsletter</div><table class=acymailing_form> <tr> <td class="acyfield_name acy_requiredField"> <input id=user_name_formAcymailing51721 onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class=inputbox type=text name=user[name] style=width:80% value=Nome title=Nome /> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id=user_email_formAcymailing51721 onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class=inputbox type=text name=user[email] style=width:80% value=Email title=Email /> </td> </tr><tr> <td class=acyterms> <input id=mailingdata_terms_formAcymailing51721 class=checkbox type=checkbox name=terms title="Privacy e Termini di Utilizzo"/> <a href=# id=23:privacy-newsletter onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 650, 375); return false;">Privacy e Termini di Utilizzo</a> </td> </tr><tr> <td class=acysubbuttons> <input class="button subbutton btn btn-primary" type=submit value=Iscriviti name=Submit onclick="try{ return submitacymailingform('optin','formAcymailing51721', 0); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> <input type=hidden name=ajax value=0 /> <input type=hidden name=acy_source value=module_209 /> <input type=hidden name=ctrl value=sub /> <input type=hidden name=task value=notask /> <input type=hidden name=redirect value=http%3A%2F%2Fwww.luccaindiretta.it%2Fsport%2Fitem%2F117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html /> <input type=hidden name=redirectunsub value=http%3A%2F%2Fwww.luccaindiretta.it%2Fsport%2Fitem%2F117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html /> <input type=hidden name=option value=com_acymailing /> <input type=hidden name=hiddenlists value=3,1 /> <input type=hidden name=acyformname value=formAcymailing51721 /> </div></form></div></div></div></div></section><footer id=gkFooter class=gkPage><div id=gkFooterNav><div class=custom><p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p></div><ul class="nav menu"> <li class=item-265><a href=/home-3.html>Home</a></li><li class=item-266><a href=/2013-01-02-07-43-34.html>Privacy e termini di utilizzo</a></li><li class=item-267><a href=/2013-01-02-07-43-55.html>Cookies Policy</a></li><li class=item-268><a href=/2013-01-02-07-44-15.html>Siti amici</a></li></ul></div><p id=gkCopyrights>Developed by <a href=https://www.note.it>Note.it</a>.</p></footer><div id=gkPopupOverlay></div><div class="jb cookie bottom black blue "><div class='jb cookie-bg black'></div><h2>Continuando a navigare su questo sito accetti l'utilizzo dei cookie.</h2><p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie. <a href=/2013-01-02-07-43-55.html>Scopri di più</a> </p><div class="btn btn-primary jb accept blue">Accetto</div></div> <script>jQuery(document).ready(function(){function setCookie(c_name,value,exdays)
{var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString())+"; path=/";document.cookie=c_name+"="+c_value;}
function readCookie(name){var nameEQ=name+"=";var jb=document.cookie.split(';');for(var i=0;i<jb.length;i++){var c=jb[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
var $jb_cookie=jQuery('.jb.cookie');var $jb_infoaccept=jQuery('.jb.accept');var jbcookies=readCookie('jbcookies');if(!(jbcookies=="yes")){$jb_cookie.delay(1000).slideDown('fast');$jb_infoaccept.click(function(){setCookie("jbcookies","yes",365);jQuery.post('http://www.luccaindiretta.it/sport/item/117779-tris-tricolore-per-lucchesi-jr-alla-targa-florio.html','set_cookie=1',function(){});$jb_cookie.slideUp('slow');});}});</script> <script>jQuery.noConflict();jQuery(document).ready(function(){jQuery("body").fitVids();});</script> <script>(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//xkb9s6a1xl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> <script>OA_show(408);</script> </body> </html>