<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Capannori, apre lo sportello &quot;Comune amico&quot; - Luccaindiretta</title>
<meta name="image_thumb_src" content="https://www.luccaindiretta.it/photogallery_new/images/2019/11/comunecapannori-jpg-1247.660x368.jpg"><meta name="thumb" content="https://www.luccaindiretta.it/photogallery_new/images/2019/11/comunecapannori-jpg-1247.660x368.jpg"><meta property="og:image" content="https://www.luccaindiretta.it/photogallery_new/images/2019/11/comunecapannori-jpg-1247.660x368.jpg"><meta property="og:image:type" content="https://www.luccaindiretta.it/photogallery_new/images/2019/11/comunecapannori-jpg-1247.660x368.jpg"><meta name="twitter:image" content="https://www.luccaindiretta.it/photogallery_new/images/2019/11/comunecapannori-jpg-1247.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un nuovo servizio al cittadino che si affianca all&#039;Urp"/>
<link rel="canonical" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capannori, apre lo sportello &quot;Comune amico&quot; - Luccaindiretta" />
<meta property="og:description" content="Un nuovo servizio al cittadino che si affianca all&#039;Urp" />
<meta property="og:url" content="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/" />
<meta property="og:site_name" content="Luccaindiretta" />
<meta property="article:tag" content="Capannori" />
<meta property="article:tag" content="Comune di Capannori" />
<meta property="article:tag" content="Sportello Comune Amico" />
<meta property="article:tag" content="Urp" />
<meta property="article:section" content="Capannori e Piana" />
<meta property="article:published_time" content="2020-02-26T12:13:49+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un nuovo servizio al cittadino che si affianca all&#039;Urp" />
<meta name="twitter:title" content="Capannori, apre lo sportello &quot;Comune amico&quot; - Luccaindiretta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.luccaindiretta.it/#website","url":"https://www.luccaindiretta.it/","name":"Luccaindiretta","potentialAction":{"@type":"SearchAction","target":"https://www.luccaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/#webpage","url":"https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/","inLanguage":"it-IT","name":"Capannori, apre lo sportello &quot;Comune amico&quot; - Luccaindiretta","isPartOf":{"@id":"https://www.luccaindiretta.it/#website"},"datePublished":"2020-02-26T12:13:49+00:00","dateModified":"2020-02-26T12:13:49+00:00","author":{"@id":"https://www.luccaindiretta.it/#/schema/person/a21aee56f426ed1cc6a3de66563f912f"},"description":"Un nuovo servizio al cittadino che si affianca all'Urp"},{"@type":["Person"],"@id":"https://www.luccaindiretta.it/#/schema/person/a21aee56f426ed1cc6a3de66563f912f","name":"Roberto Salotti","image":{"@type":"ImageObject","@id":"https://www.luccaindiretta.it/#authorlogo","url":"https://secure.gravatar.com/avatar/dcc37cfa63fe6c1f44f7bbb4bd1c3c30?s=96&d=mm&r=g","caption":"Roberto Salotti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luccaindiretta &raquo; Capannori, apre lo sportello &#8220;Comune amico&#8221; Feed dei commenti" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/style.css?ver=1570452723' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/css/commons.css?ver=1569489674' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1568301966' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk-child/css/custom.css?ver=1575465739' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.luccaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk-child/js/custom.js?ver=1577699521'></script>
<link rel='https://api.w.org/' href='https://www.luccaindiretta.it/wp-json/' />
<link rel='shortlink' href='https://www.luccaindiretta.it/?p=166095' />
<link rel="alternate" type="application/json+oembed" href="https://www.luccaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luccaindiretta.it%2Fcapannori-e-piana%2F2020%2F02%2F26%2Fcapannori-apre-lo-sportello-comune-amico%2F166095%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luccaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luccaindiretta.it%2Fcapannori-e-piana%2F2020%2F02%2F26%2Fcapannori-apre-lo-sportello-comune-amico%2F166095%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-34807703-1', 'auto');

                 ga('create', 'UA-34807703-2', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Roberto Salotti',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="LuccaindirettaLe notizie di Lucca e provincia RSS Feed" href="https://www.luccaindiretta.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.luccaindiretta.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.luccaindiretta.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="430637754248931" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v4.0/?fields=engagement&id={url}&access_token=430637754248931|dFRO4EIcoAlw148yczuqXkiw_V4";
    }
</script>



</head>
<body class="post-template-default single single-post postid-166095 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.luccaindiretta.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.luccaindiretta.it/politica/">Politica</a></li>
            <li><a title="Dalla Città" href="https://www.luccaindiretta.it/dalla-citta/">Dalla Città</a></li>
            <li><a title="Cultura e Spettacoli" href="https://www.luccaindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
            <li><a title="Sport" href="https://www.luccaindiretta.it/sport/">Sport</a></li>
                  <li><a title="News 24" href="https://www.luccaindiretta.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Altopascio" href="https://www.luccaindiretta.it/notizie-di-citta/altopascio/">Altopascio</a></li><li><a title="Capannori" href="https://www.luccaindiretta.it/notizie-di-citta/capannori/">Capannori</a></li><li><a title="Garfagnana" href="https://www.luccaindiretta.it/notizie-di-citta/garfagnana/">Garfagnana</a></li><li><a title="Lucca" href="https://www.luccaindiretta.it/notizie-di-citta/lucca/">Lucca</a></li><li><a title="Massarosa" href="https://www.luccaindiretta.it/notizie-di-citta/massarosa/">Massarosa</a></li><li><a title="Mediavalle" href="https://www.luccaindiretta.it/notizie-di-citta/mediavalle/">Mediavalle</a></li><li><a title="Montecarlo" href="https://www.luccaindiretta.it/notizie-di-citta/montecarlo/">Montecarlo</a></li><li><a title="Porcari" href="https://www.luccaindiretta.it/notizie-di-citta/porcari/">Porcari</a></li><li><a title="Versilia" href="https://www.luccaindiretta.it/notizie-di-citta/versilia/">Versilia</a></li><li><a title="Viareggio" href="https://www.luccaindiretta.it/notizie-di-citta/viareggio/">Viareggio</a></li><li><a title="Villa Basilica" href="https://www.luccaindiretta.it/notizie-di-citta/villa-basilica/">Villa Basilica</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Mareggiate e vento forte, prolungato il codice giallo" href="https://www.luccaindiretta.it/cronaca/2020/02/26/mareggiate-e-vento-forte-prolungato-il-codice-giallo/166119/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/mareggiate-277118.660x368.jpg" alt="mareggiate"></figure>
          </a>
                    <header> <h4 class="argomento ">Allerta meteo</h4>               <h2><a title="Mareggiate e vento forte, prolungato il codice giallo" href="https://www.luccaindiretta.it/cronaca/2020/02/26/mareggiate-e-vento-forte-prolungato-il-codice-giallo/166119/">Mareggiate e vento forte, prolungato il codice giallo</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/lucca/">previsioni</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Difesa del suolo, stanziati 4,5 milioni per la provincia di Lucca" href="https://www.luccaindiretta.it/dalla-citta/2020/02/26/difesa-del-suolo-stanziati-45-milioni-per-la-provincia-di-lucca/166098/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/11/baccelli-jpg-251381.660x368.jpg" alt="baccelli.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">Difesa del suolo</h4>               <h2><a title="Difesa del suolo, stanziati 4,5 milioni per la provincia di Lucca" href="https://www.luccaindiretta.it/dalla-citta/2020/02/26/difesa-del-suolo-stanziati-45-milioni-per-la-provincia-di-lucca/166098/">Difesa del suolo, stanziati 4,5 milioni per la provincia di Lucca</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Si accascia e muore in strada per un malore" href="https://www.luccaindiretta.it/cronaca/2020/02/26/si-accascia-e-muore-in-strada-per-un-malore/166114/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/01/ambulanza-118-san-romano-notte-29-gennaio-2020-274094.660x368.jpg" alt="ambulanza 118 san romano notte 29 gennaio 2020"></figure>
          </a>
                    <header> <h4 class="argomento ">Tragedia nella notte</h4>               <h2><a title="Si accascia e muore in strada per un malore" href="https://www.luccaindiretta.it/cronaca/2020/02/26/si-accascia-e-muore-in-strada-per-un-malore/166114/">Si accascia e muore in strada per un malore</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Coronavirus, altri due casi a Firenze: positivi uno studente di 26 anni e un 65enne" href="https://www.luccaindiretta.it/cronaca/2020/02/26/coronavirus-altri-due-casi-a-firenze-positivo-uno-studente-di-26-anni-e-un-65enne/166102/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/tende-e-gazebo-al-san-luca-277043.660x368.jpg" alt="tende e gazebo al san luca"></figure>
          </a>
                    <header> <h4 class="argomento ">Il virus in toscana</h4>               <h2><a title="Coronavirus, altri due casi a Firenze: positivi uno studente di 26 anni e un 65enne" href="https://www.luccaindiretta.it/cronaca/2020/02/26/coronavirus-altri-due-casi-a-firenze-positivo-uno-studente-di-26-anni-e-un-65enne/166102/">Coronavirus, altri due casi a Firenze: positivi uno studente di 26 anni e un 65enne</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="La polizia smantella un giro di spaccio a Mutigliano" href="https://www.luccaindiretta.it/video/la-polizia-smantella-un-giro-di-spaccio-a-mutigliano/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/Mu5-NHzpbpU/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="La polizia smantella un giro di spaccio a Mutigliano" href="https://www.luccaindiretta.it/video/la-polizia-smantella-un-giro-di-spaccio-a-mutigliano/">
          La polizia smantella un giro di spaccio a Mutigliano          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Altopascio" href="https://www.luccaindiretta.it/notizie-di-citta/altopascio/">Altopascio</a></li>
			                                <li><a title="Camaiore" href="https://www.luccaindiretta.it/notizie-di-citta/camaiore/">Camaiore</a></li>
			                                <li><a title="Capannori" href="https://www.luccaindiretta.it/notizie-di-citta/capannori/">Capannori</a></li>
			                                <li><a title="Firenze" href="https://www.luccaindiretta.it/notizie-di-citta/firenze/">Firenze</a></li>
			                                <li><a title="Forte dei Marmi" href="https://www.luccaindiretta.it/notizie-di-citta/forte-dei-marmi/">Forte dei Marmi</a></li>
			                                <li><a title="Garfagnana" href="https://www.luccaindiretta.it/notizie-di-citta/garfagnana/">Garfagnana</a></li>
			                                <li><a title="Lucca" href="https://www.luccaindiretta.it/notizie-di-citta/lucca/">Lucca</a></li>
			                                <li><a title="Massarosa" href="https://www.luccaindiretta.it/notizie-di-citta/massarosa/">Massarosa</a></li>
			                                <li><a title="Mediavalle" href="https://www.luccaindiretta.it/notizie-di-citta/mediavalle/">Mediavalle</a></li>
			                                <li><a title="Montecarlo" href="https://www.luccaindiretta.it/notizie-di-citta/montecarlo/">Montecarlo</a></li>
			                                <li><a title="Pietrasanta" href="https://www.luccaindiretta.it/notizie-di-citta/pietrasanta/">Pietrasanta</a></li>
			                                <li><a title="Porcari" href="https://www.luccaindiretta.it/notizie-di-citta/porcari/">Porcari</a></li>
			                                <li><a title="Seravezza" href="https://www.luccaindiretta.it/notizie-di-citta/seravezza/">Seravezza</a></li>
			                                <li><a title="Stazzema" href="https://www.luccaindiretta.it/notizie-di-citta/stazzema/">Stazzema</a></li>
			                                <li><a title="Versilia" href="https://www.luccaindiretta.it/notizie-di-citta/versilia/">Versilia</a></li>
			                                <li><a title="Viareggio" href="https://www.luccaindiretta.it/notizie-di-citta/viareggio/">Viareggio</a></li>
			                                <li><a title="Villa Basilica" href="https://www.luccaindiretta.it/notizie-di-citta/villa-basilica/">Villa Basilica</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="LuccaInDiretta" target="_blank" href="https://www.luccaindiretta.it"><img src="" alt=""> LuccaInDiretta</a></li><li><a title="SerchioInDiretta" target="_blank" href="https://www.serchioindiretta.it/"><img src="" alt=""> SerchioInDiretta</a></li><li><a title="IlCuoioInDiretta" target="_blank" href="https://www.ilcuoioindiretta.it/"><img src="" alt=""> IlCuoioInDiretta</a></li>    </ul>
</li>
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Ben-essere" href="https://www.luccaindiretta.it/rubriche/ben-essere/">Ben-essere</a></li>
                                    <li><a   title="Cinema e tv" href="https://www.luccaindiretta.it/rubriche/cinema-e-tv/">Cinema e tv</a></li>
                                    <li><a   title="Diritto per Tutti" href="https://www.luccaindiretta.it/rubriche/diritto-per-tutti/">Diritto per Tutti</a></li>
                                    <li><a   title="Edilizia sostenibile" href="https://www.luccaindiretta.it/rubriche/edilizia-sostenibile/">Edilizia sostenibile</a></li>
                                    <li><a   title="Ego Wellness Lifestyle" href="https://www.luccaindiretta.it/rubriche/ego-wellness-lifestyle/">Ego Wellness Lifestyle</a></li>
                                    <li><a   title="Famiglie" href="https://www.luccaindiretta.it/rubriche/famiglie/">Famiglie</a></li>
                                    <li><a   title="Food News" href="https://www.luccaindiretta.it/rubriche/food-news/">Food News</a></li>
                                    <li><a   title="Giornalismi" href="https://www.luccaindiretta.it/rubriche/giornalismi/">Giornalismi</a></li>
                                    <li><a   title="Lavoro" href="https://www.luccaindiretta.it/rubriche/lavoro/">Lavoro</a></li>
                                    <li><a   title="Libri" href="https://www.luccaindiretta.it/rubriche/libri/">Libri</a></li>
                                    <li><a   title="Lucca Kids" href="https://www.luccaindiretta.it/rubriche/lucca-kids/">Lucca Kids</a></li>
                                    <li><a   title="Viaggi" href="https://www.luccaindiretta.it/rubriche/viaggi/">Viaggi</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lucca">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/altopascio">Altopascio</option>
                                    <option value="notizie-di-citta/camaiore">Camaiore</option>
                                    <option value="notizie-di-citta/capannori">Capannori</option>
                                    <option value="notizie-di-citta/firenze">Firenze</option>
                                    <option value="notizie-di-citta/forte-dei-marmi">Forte dei Marmi</option>
                                    <option value="notizie-di-citta/garfagnana">Garfagnana</option>
                                    <option value="notizie-di-citta/lucca">Lucca</option>
                                    <option value="notizie-di-citta/massarosa">Massarosa</option>
                                    <option value="notizie-di-citta/mediavalle">Mediavalle</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/pietrasanta">Pietrasanta</option>
                                    <option value="notizie-di-citta/porcari">Porcari</option>
                                    <option value="notizie-di-citta/seravezza">Seravezza</option>
                                    <option value="notizie-di-citta/stazzema">Stazzema</option>
                                    <option value="notizie-di-citta/versilia">Versilia</option>
                                    <option value="notizie-di-citta/viareggio">Viareggio</option>
                                    <option value="notizie-di-citta/villa-basilica">Villa Basilica</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.luccaindiretta.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/LuccainDiretta"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/Luccaindiretta"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/luccaindiretta/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/LuccainDiretta/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.luccaindiretta.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.luccaindiretta.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.luccaindiretta.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.luccaindiretta.it&amp;_wpnonce=e5a2c2409e" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.luccaindiretta.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.luccaindiretta.it%2Fcapannori-e-piana%2F2020%2F02%2F26%2Fcapannori-apre-lo-sportello-comune-amico%2F166095%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Lucca in Diretta</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Lucca in Diretta</p>
        </div>
                <a title="Registrati" href="https://www.luccaindiretta.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(407);
// ]]> --></script>
    </div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Lucca in Diretta - Le notizie di Lucca e provincia" src="https://www.luccaindiretta.it/wp-content/uploads/2019/12/logo-lucca-300x48.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Enti locali</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Capannori, apre lo sportello &#8220;Comune amico&#8221; </h1>
      <p class="occhiello" itemprop="description">Un nuovo servizio al cittadino che si affianca all'Urp</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.luccaindiretta.it/redazione/">Redazione</a> - 26 Febbraio 2020 - 13:13        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.luccaindiretta.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/capannori/" rel="tag">Capannori</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/comune-di-capannori/" rel="tag">Comune di Capannori</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/sportello-comune-amico/" rel="tag">Sportello Comune Amico</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/urp/" rel="tag">Urp</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.luccaindiretta.it/notizie-di-citta/capannori/" rel="tag">Capannori</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/11/comunecapannori-jpg-1247.660x368.jpg" alt="comunecapannori.jpg"></figure></div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/" data-shortlink="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/" data-title="Capannori, apre lo sportello &#8220;Comune amico&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Capannori, apre lo sportello &#8220;Comune amico&#8221;&amp;body=Clicca qui per leggerlo: https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/capannori-apre-lo-sportello-comune-amico/166095/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Aprirà lunedì (2 marzo) a <strong>Capannori</strong> lo sportello <strong><em>Comune Amico</em></strong>, l’innovativo servizio ideato dall’<strong>amministrazione Menesini</strong> per semplificare il rapporto fra i <strong>cittadini</strong>, il <strong>Comune</strong>, i <strong>gestori dei servizi pubblici e privati</strong> e le società che erogano altri servizi. I <strong>cittadini</strong> potranno rivolgersi allo sportello allestito nella sede comunale di piazza Aldo Moro con una specifica postazione all’interno dell’<strong>Urp</strong> per essere aiutati a risolvere un problema con un ufficio, a districarsi con la procedura di accesso a un servizio dell’ente, oppure essere guidati nella presentazione di una domanda di rimborso o di un reclamo.</p>               

	           
	           
	           

          
<p>Inoltre potranno ricevere chiarimenti su una <strong>bolletta</strong> o sui servizi <strong>erogati</strong> da vari <strong>gestori</strong> e società, sui servizi sanitari, sui servizi regionali, su <strong>formazione</strong> e <strong>lavoro</strong>. Il nuovo <strong>servizio</strong>, che si può definire uno dei pilastri di questo mandato amministrativo, sarà una vera <strong>bussola</strong> per orientare la cittadinanza nella soluzione delle più svariate questioni. Lo sportello avrà un primo punto di accoglienza all’ingresso del Municipio e sarà aperto al pubblico il lunedì, mercoledì e venerdì dalle 8,45 alle 13, il martedì e giovedì dalle 8,45 alle 13 e dalle 14,30 alle 16,30 e il sabato dalle 8,45 alle 12.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

          
<p>“Sono particolarmente <strong>soddisfatto</strong> di poter annunciare che un impegno preso con la <strong>popolazione</strong> tra pochi giorni diventerà <strong>realtà</strong> – dichiara il sindaco, <strong>Luca Menesini</strong>-. Obiettivo strategico di questo servizio <strong>innovativo</strong> è ascoltare e rendere più facile la vita dei nostri <strong>cittadini</strong>. Il <strong>Comune</strong> vuole essere infatti un vero alleato per tutte quelle persone che hanno necessità di risolvere le più svariate questioni e portare a termine procedure di competenza comunale o di gestori e società di servizi che magari necessitano di molto tempo per essere risolte o possono apparire complesse da <strong>affrontare</strong>. I cittadini insomma non saranno più soli di fronte ai problemi della burocrazia quotidiana perchè lo sportello <strong><em>Comune Amico</em></strong> servirà proprio a semplificare loro la vita facendogli risparmiare tempo e fatica. Il servizio andrà a potenziare ulteriormente l’importante e positivo lavoro svolto dall’<strong>Urp</strong>. Per aiutare la cittadinanza ad identificare ed accedere allo sportello sarà creato un punto di prima accoglienza all’ingresso del <strong>Comune</strong>”.</p>               

	           
	           
	           

          
<p>Lo sportello <strong><em>Comune Amico</em></strong> sarà gestito da personale specificatamente preparato, che starà al fianco del cittadino interfacciandosi direttamente con gli uffici dell’<strong>Ente e i gestori dei servizi</strong>. Gli operatori dello sportello seguiranno passo passo le questioni segnalate affinché si arrivi ad una veloce e positiva soluzione. Alla postazione collocata all’interno dell’<strong>Urp</strong> si accederà tramite un totem che distribuirà un numero che regolerà l’ordine di accesso. Lo sportello sarà segnalato da una apposita cartellonistica. E’ possibile prendere un appuntamento per usufruire del servizio telefonando al numero 0583 428370 o inviando una mail all’indirizzo comuneamico@comune.capannori.lu.it.</p>               

	           
	           
	           

          
<p>Il <strong>progetto sarà integrato</strong>, nell’ambito dei lavori di riqualificazione del palazzo comunale, da una revisione del front office del Comune e di ampliamento e ammodernamento della sala di attesa dell’<strong>Urp</strong>.</p>               

	                           <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' id="420x200-01" data-dimensions="420x200"></div></div>
               
	           
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>


       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/capannori/" rel="tag">Capannori</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/comune-di-capannori/" rel="tag">Comune di Capannori</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/sportello-comune-amico/" rel="tag">Sportello Comune Amico</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/urp/" rel="tag">Urp</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.luccaindiretta.it/notizie-di-citta/capannori/" rel="tag">Capannori</a></li>
        </ul>
      </div>
       
		        
        	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(2691);
// ]]> --></script>
    </div>


        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.luccaindiretta.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Lucca in Diretta, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 166095, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 166095 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Capannori</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Si accascia e muore in strada per un malore" href="https://www.luccaindiretta.it/cronaca/2020/02/26/si-accascia-e-muore-in-strada-per-un-malore/166114/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/01/ambulanza-118-san-romano-notte-29-gennaio-2020-274094.150x113.jpg" alt="ambulanza 118 san romano notte 29 gennaio 2020"></figure></a>
                                                <h4 class="argomento ">Tragedia nella notte</h4>                        <h2><a title="Si accascia e muore in strada per un malore" href="https://www.luccaindiretta.it/cronaca/2020/02/26/si-accascia-e-muore-in-strada-per-un-malore/166114/">Si accascia e muore in strada per un malore</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Pedagogia globale, tre appuntamenti con il nuovo ciclo a Capannori" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/pedagogia-globale-tre-appuntamenti-con-il-nuovo-ciclo-a-capannori/166070/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/12/contrasto-alla-poverta-convegno-artemisia-capannori-270056.150x113.jpg" alt="contrasto alla povertà convegno Artemisia Capannori"></figure></a>
                                                <h4 class="argomento ">La rassegna</h4>                        <h2><a title="Pedagogia globale, tre appuntamenti con il nuovo ciclo a Capannori" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/26/pedagogia-globale-tre-appuntamenti-con-il-nuovo-ciclo-a-capannori/166070/">Pedagogia globale, tre appuntamenti con il nuovo ciclo a Capannori</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Colonie feline, Lav: &#8220;Bene al riconoscimento anche di quelle su suolo privato&#8221;" href="https://www.luccaindiretta.it/in-sociale/2020/02/26/colonie-feline-lav-bene-al-riconoscimento-anche-di-quelle-su-suolo-privato/166062/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/05/gatti-cortile-id30254-jpg-16025.150x113.jpg" alt="gatti-cortile-id30254.jpg"></figure></a>
                                                <h4 class="argomento ">Animali</h4>                        <h2><a title="Colonie feline, Lav: &#8220;Bene al riconoscimento anche di quelle su suolo privato&#8221;" href="https://www.luccaindiretta.it/in-sociale/2020/02/26/colonie-feline-lav-bene-al-riconoscimento-anche-di-quelle-su-suolo-privato/166062/">Colonie feline, Lav: &#8220;Bene al riconoscimento anche di quelle su suolo privato&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Nidi d&#8217;infanzia, il Comune di Capannori rimborsa l&#8217;80% della retta" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/25/nidi-dinfanzia-il-comune-di-capannori-rimborsa-l80-della-retta/165984/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/generico-febbraio-2020-277031.150x113.jpg" alt="Generico febbraio 2020"></figure></a>
                                                <h4 class="argomento ">Capannori e piana</h4>                        <h2><a title="Nidi d&#8217;infanzia, il Comune di Capannori rimborsa l&#8217;80% della retta" href="https://www.luccaindiretta.it/capannori-e-piana/2020/02/25/nidi-dinfanzia-il-comune-di-capannori-rimborsa-l80-della-retta/165984/">Nidi d&#8217;infanzia, il Comune di Capannori rimborsa l&#8217;80% della retta</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus, attivati i controlli all’ingresso del San Luca. Pazienti in coda ma pochi disagi" href="https://www.luccaindiretta.it/cronaca/2020/02/26/coronavirus-attivati-i-controlli-allingresso-del-san-luca/166082/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/prefiltraggi-coronavirus-277088.150x113.jpg" alt="prefiltraggi coronavirus"></figure></a>
                                                <h4 class="argomento ">La task force</h4>                        <h2><a title="Coronavirus, attivati i controlli all’ingresso del San Luca. Pazienti in coda ma pochi disagi" href="https://www.luccaindiretta.it/cronaca/2020/02/26/coronavirus-attivati-i-controlli-allingresso-del-san-luca/166082/">Coronavirus, attivati i controlli all’ingresso del San Luca. Pazienti in coda ma pochi disagi</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Esplode ordigno nel parcheggio del campo sportivo" href="https://www.luccaindiretta.it/cronaca/2020/02/26/fanno-esplodere-un-ordigno-nel-parcheggio-del-campo-sportivo-paura-nella-notte-a-s-cassiano-a-vico/166048/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/ordigno-esploso-nel-parcheggio-del-campo-sportivo-indaga-la-polizia-277077.150x113.jpg" alt="Ordigno esploso nel parcheggio del campo sportivo: indaga la polizia"></figure></a>
                                                <h4 class="argomento ">Il blitz</h4>                        <h2><a title="Esplode ordigno nel parcheggio del campo sportivo" href="https://www.luccaindiretta.it/cronaca/2020/02/26/fanno-esplodere-un-ordigno-nel-parcheggio-del-campo-sportivo-paura-nella-notte-a-s-cassiano-a-vico/166048/">Esplode ordigno nel parcheggio del campo sportivo</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Apre il nuovo Eurospin a San Concordio" href="https://www.luccaindiretta.it/in-azienda/2020/02/26/apre-il-nuovo-eurospin-a-san-concordio/166079/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/nuovo-eurospin-a-san-concordio-277085.150x113.jpg" alt="Nuovo Eurospin a San Concordio"></figure></a>
                                                <h4 class="argomento ">Commercio</h4>                        <h2><a title="Apre il nuovo Eurospin a San Concordio" href="https://www.luccaindiretta.it/in-azienda/2020/02/26/apre-il-nuovo-eurospin-a-san-concordio/166079/">Apre il nuovo Eurospin a San Concordio</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Si accascia e muore in strada per un malore" href="https://www.luccaindiretta.it/cronaca/2020/02/26/si-accascia-e-muore-in-strada-per-un-malore/166114/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/01/ambulanza-118-san-romano-notte-29-gennaio-2020-274094.150x113.jpg" alt="ambulanza 118 san romano notte 29 gennaio 2020"></figure></a>
                                                <h4 class="argomento ">Tragedia nella notte</h4>                        <h2><a title="Si accascia e muore in strada per un malore" href="https://www.luccaindiretta.it/cronaca/2020/02/26/si-accascia-e-muore-in-strada-per-un-malore/166114/">Si accascia e muore in strada per un malore</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(405);
// ]]> --></script>
    </div>
        </div>

	            <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/lucca/"><span>LU</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/lucca/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lucca/">Lucca</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_temporale_lieve.jpg"><br></td>
        <td class="temphot">15&deg;C</td>
        <td class="tempcold">4&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lucca/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Mareggiate e vento forte, prolungato il codice giallo" href="https://www.luccaindiretta.it/cronaca/2020/02/26/mareggiate-e-vento-forte-prolungato-il-codice-giallo/166119/">
                        <figure> <img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/mareggiate-277118.316x176.jpg" alt="mareggiate"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">Allerta meteo</h3>

                <h2><a title="Mareggiate e vento forte, prolungato il codice giallo" href="https://www.luccaindiretta.it/cronaca/2020/02/26/mareggiate-e-vento-forte-prolungato-il-codice-giallo/166119/">
						Mareggiate e vento forte, prolungato il codice giallo                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/lucca/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.luccaindiretta.it/cronaca/2020/02/26/mareggiate-e-vento-forte-prolungato-il-codice-giallo/166119/" data-text="Mareggiate e vento forte, prolungato il codice giallo"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Mareggiate e vento forte, prolungato il codice giallo" href="https://www.luccaindiretta.it/cronaca/2020/02/26/mareggiate-e-vento-forte-prolungato-il-codice-giallo/166119/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-07" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250" style="margin: 0 0 10px 0;"></div>
<div class="adunit" id="300x250-08" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(406);
// ]]> --></script>
    </div>
        </div>
	    		    	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"copertina,newsletter,capannori-e-piana,capannori,capannori,comune-di-capannori,sportello-comune-amico,urp,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Lucca in Diretta" src="https://www.luccaindiretta.it/wp-content/uploads/2019/12/logo-lucca-300x48.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
						<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/LuccainDiretta"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/Luccaindiretta"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.luccaindiretta.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.luccaindiretta.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.luccaindiretta.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.luccaindiretta.it/politica/">Politica</a></li>
													<li><a title="Dalla Città" href="https://www.luccaindiretta.it/dalla-citta/">Dalla Città</a></li>
													<li><a title="Cultura e Spettacoli" href="https://www.luccaindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
													<li><a title="Sport" href="https://www.luccaindiretta.it/sport/">Sport</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.luccaindiretta.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.luccaindiretta.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Basket" href="https://www.luccaindiretta.it/sport/basket/">Basket</a></li>
													<li><a  title="Pallavolo" href="https://www.luccaindiretta.it/sport/pallavolo/">Pallavolo</a></li>
													<li><a  title="Atletica e Podismo" href="https://www.luccaindiretta.it/sport/atletica-e-podismo/">Atletica e Podismo</a></li>
													<li><a  title="Rugby" href="https://www.luccaindiretta.it/sport/rugby/">Rugby</a></li>
													<li><a  title="Altri sport" href="https://www.luccaindiretta.it/sport/altri-sport/">Altri sport</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.luccaindiretta.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Altopascio" href="/notizie-di-citta/altopascio">Altopascio</a></li>
													<li><a  title="Capannori" href="/notizie-di-citta/capannori">Capannori</a></li>
													<li><a  title="Garfagnana" href="/notizie-di-citta/garfagnana">Garfagnana</a></li>
													<li><a  title="Lucca" href="/notizie-di-citta/lucca">Lucca</a></li>
													<li><a  title="Massarosa" href="/notizie-di-citta/massarosa">Massarosa</a></li>
													<li><a  title="Mediavalle" href="/notizie-di-citta/mediavalle">Mediavalle</a></li>
													<li><a  title="Montecarlo" href="/notizie-di-citta/montecarlo">Montecarlo</a></li>
													<li><a  title="Porcari" href="/notizie-di-citta/porcari">Porcari</a></li>
													<li><a  title="Versilia" href="/notizie-di-citta/versilia">Versilia</a></li>
													<li><a  title="Viareggio" href="/notizie-di-citta/viareggio">Viareggio</a></li>
													<li><a  title="Villa Basilica" href="/notizie-di-citta/villa-basilica">Villa Basilica</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.luccaindiretta.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.luccaindiretta.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Lucca in Diretta</strong></h4>
      <p>Copyright © 2012 - 2020 - Testata Associata Anso<br>
    Ventuno Srl<br>
    Tel. +39 346 6194740 - redazione@luccaindiretta.it<br>
    Registrato presso Tribunale di Lucca N° 946/2012<br>
    Direttore responsabile: Enrico Pace<br>
    Partita IVA: 02391180466<br>
</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.luccaindiretta.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.luccaindiretta.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.luccaindiretta.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.luccaindiretta.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.luccaindiretta.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.luccaindiretta.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(408);
// ]]> --></script>
    </div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Lucca in Diretta',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=luccaindiretta&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '430637754248931',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk/js/commons.js?ver=1568301966'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk/js/all-init.js?ver=1570452723'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21852504014'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
