<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Fontanella in viale Giusti, Simonetti (Cgil): &quot;Impossibile prendere l&#039;acqua dal nuovo rubinetto&quot; - Luccaindiretta</title>
<meta name="image_thumb_src" content="https://www.luccaindiretta.it/photogallery_new/images/2021/08/fontanello-acqua-pubblica-viale-giusti-317635.660x368.jpg"><meta name="thumb" content="https://www.luccaindiretta.it/photogallery_new/images/2021/08/fontanello-acqua-pubblica-viale-giusti-317635.660x368.jpg"><meta property="og:image" content="https://www.luccaindiretta.it/photogallery_new/images/2021/08/fontanello-acqua-pubblica-viale-giusti-317635.660x368.jpg"><meta property="og:image:type" content="https://www.luccaindiretta.it/photogallery_new/images/2021/08/fontanello-acqua-pubblica-viale-giusti-317635.660x368.jpg"><meta name="twitter:image" content="https://www.luccaindiretta.it/photogallery_new/images/2021/08/fontanello-acqua-pubblica-viale-giusti-317635.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il sindacalista contro Geal: &quot;Mancanza di attenzione alle persone da parte di chi gestisce la cosa pubblica&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fontanella in viale Giusti, Simonetti (Cgil): &quot;Impossibile prendere l&#039;acqua dal nuovo rubinetto&quot; - Luccaindiretta" />
<meta property="og:description" content="Il sindacalista contro Geal: &quot;Mancanza di attenzione alle persone da parte di chi gestisce la cosa pubblica&quot;" />
<meta property="og:url" content="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/" />
<meta property="og:site_name" content="Luccaindiretta" />
<meta property="article:tag" content="acqua pubblica" />
<meta property="article:tag" content="disservizi" />
<meta property="article:tag" content="Fontanella" />
<meta property="article:tag" content="Geal" />
<meta property="article:tag" content="rubinetto" />
<meta property="article:tag" content="viale Giusti" />
<meta property="article:section" content="Dalla Città" />
<meta property="article:published_time" content="2021-08-12T14:13:59+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il sindacalista contro Geal: &quot;Mancanza di attenzione alle persone da parte di chi gestisce la cosa pubblica&quot;" />
<meta name="twitter:title" content="Fontanella in viale Giusti, Simonetti (Cgil): &quot;Impossibile prendere l&#039;acqua dal nuovo rubinetto&quot; - Luccaindiretta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.luccaindiretta.it/#website","url":"https://www.luccaindiretta.it/","name":"Luccaindiretta","description":"Le notizie di Lucca e provincia","potentialAction":{"@type":"SearchAction","target":"https://www.luccaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/#webpage","url":"https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/","inLanguage":"it-IT","name":"Fontanella in viale Giusti, Simonetti (Cgil): &quot;Impossibile prendere l&#039;acqua dal nuovo rubinetto&quot; - Luccaindiretta","isPartOf":{"@id":"https://www.luccaindiretta.it/#website"},"datePublished":"2021-08-12T14:13:59+00:00","dateModified":"2021-08-12T14:13:59+00:00","author":{"@id":"https://www.luccaindiretta.it/#/schema/person/d096ef94f90ab8349f7ea613c75521a3"},"description":"Il sindacalista contro Geal: \"Mancanza di attenzione alle persone da parte di chi gestisce la cosa pubblica\""},{"@type":["Person"],"@id":"https://www.luccaindiretta.it/#/schema/person/d096ef94f90ab8349f7ea613c75521a3","name":"Jessica Quilici","image":{"@type":"ImageObject","@id":"https://www.luccaindiretta.it/#authorlogo","url":"https://secure.gravatar.com/avatar/e9704e7b91ec8ed14d4295d93fc12e87?s=96&d=mm&r=g","caption":"Jessica Quilici"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luccaindiretta &raquo; Fontanella in viale Giusti, Simonetti (Cgil): &#8220;Impossibile prendere l&#8217;acqua dal nuovo rubinetto&#8221; Feed dei commenti" href="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/style.css?ver=1599666242' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/css/commons.css?ver=1569489674' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1568301966' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk-child/css/custom.css?ver=1575465739' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.luccaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk-child/js/custom.js?ver=1577699521'></script>
<link rel='https://api.w.org/' href='https://www.luccaindiretta.it/wp-json/' />
<link rel='shortlink' href='https://www.luccaindiretta.it/?p=248687' />
<link rel="alternate" type="application/json+oembed" href="https://www.luccaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luccaindiretta.it%2Fdalla-citta%2F2021%2F08%2F12%2Ffontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto%2F248687%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luccaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luccaindiretta.it%2Fdalla-citta%2F2021%2F08%2F12%2Ffontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto%2F248687%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
   <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f180be191f2bb0019185ae9&product=inline-share-buttons&cms=sop' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-34807703-1', 'auto');

                 ga('create', 'UA-34807703-2', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Jessica Quilici',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="LuccaindirettaLe notizie di Lucca e provincia RSS Feed" href="https://www.luccaindiretta.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.luccaindiretta.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.luccaindiretta.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="430637754248931" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v4.0/?fields=engagement&id={url}&access_token=430637754248931|dFRO4EIcoAlw148yczuqXkiw_V4";
    }
</script>



<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.luccaindiretta.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>
    
</head>
<body class="post-template-default single single-post postid-248687 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.luccaindiretta.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.luccaindiretta.it/politica/">Politica</a></li>
            <li><a title="Dalla Città" href="https://www.luccaindiretta.it/dalla-citta/">Dalla Città</a></li>
            <li><a title="Cultura e Spettacoli" href="https://www.luccaindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
            <li><a title="Sport" href="https://www.luccaindiretta.it/sport/">Sport</a></li>
                  <li><a title="News 24" href="https://www.luccaindiretta.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Altopascio" href="https://www.luccaindiretta.it/notizie-di-citta/altopascio/">Altopascio</a></li><li><a title="Capannori" href="https://www.luccaindiretta.it/notizie-di-citta/capannori/">Capannori</a></li><li><a title="Garfagnana" href="https://www.luccaindiretta.it/notizie-di-citta/garfagnana/">Garfagnana</a></li><li><a title="Lucca" href="https://www.luccaindiretta.it/notizie-di-citta/lucca/">Lucca</a></li><li><a title="Massarosa" href="https://www.luccaindiretta.it/notizie-di-citta/massarosa/">Massarosa</a></li><li><a title="Mediavalle" href="https://www.luccaindiretta.it/notizie-di-citta/mediavalle/">Mediavalle</a></li><li><a title="Montecarlo" href="https://www.luccaindiretta.it/notizie-di-citta/montecarlo/">Montecarlo</a></li><li><a title="Porcari" href="https://www.luccaindiretta.it/notizie-di-citta/porcari/">Porcari</a></li><li><a title="Versilia" href="https://www.luccaindiretta.it/notizie-di-citta/versilia/">Versilia</a></li><li><a title="Viareggio" href="https://www.luccaindiretta.it/notizie-di-citta/viareggio/">Viareggio</a></li><li><a title="Villa Basilica" href="https://www.luccaindiretta.it/notizie-di-citta/villa-basilica/">Villa Basilica</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Altopascio, l&#8217;opposizione: &#8220;Il degrado aumenta nell&#8217;immobilismo dell&#8217;amministrazione&#8221;" href="https://www.luccaindiretta.it/capannori-e-piana/2021/08/13/altopascio-lopposizione-il-degrado-aumenta-nellimmobilismo-dellamministrazione/248819/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2021/02/presentazione-candidatura-maurizio-marchetti-elezioni-altopascio-2021-301735.660x368.jpg" alt="Presentazione candidatura Maurizio Marchetti elezioni Altopascio 2021"></figure>
          </a>
                    <header> <h4 class="argomento ">Verso il voto</h4>               <h2><a title="Altopascio, l&#8217;opposizione: &#8220;Il degrado aumenta nell&#8217;immobilismo dell&#8217;amministrazione&#8221;" href="https://www.luccaindiretta.it/capannori-e-piana/2021/08/13/altopascio-lopposizione-il-degrado-aumenta-nellimmobilismo-dellamministrazione/248819/">Altopascio, l&#8217;opposizione: &#8220;Il degrado aumenta nell&#8217;immobilismo dell&#8217;amministrazione&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Castelnuovo, la settimana del commercio entra nel vivo con mercatini e omaggio al &#8220;Popi&#8221;" href="https://www.luccaindiretta.it/cultura-e-spettacoli/2021/08/13/castelnuovo-la-settimana-del-commercio-entra-nel-vivo-con-mercatini-e-omaggio-al-popi/248820/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/piazza-umberto-castelnuovo-287641.660x368.jpg" alt="Piazza Umberto Castelnuovo"></figure>
          </a>
                    <header> <h4 class="argomento ">L'iniziativa</h4>               <h2><a title="Castelnuovo, la settimana del commercio entra nel vivo con mercatini e omaggio al &#8220;Popi&#8221;" href="https://www.luccaindiretta.it/cultura-e-spettacoli/2021/08/13/castelnuovo-la-settimana-del-commercio-entra-nel-vivo-con-mercatini-e-omaggio-al-popi/248820/">Castelnuovo, la settimana del commercio entra nel vivo con mercatini e omaggio al &#8220;Popi&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Gara tpl, l&#8217;Antitrust vigila sul passaggio alla nuova società" href="https://www.luccaindiretta.it/cronaca/2021/08/13/gara-tpl-lantitrust-vigila-sul-passaggio-alla-nuova-societa/248817/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/08/tpl-jpg-43158.660x368.jpg" alt="tpl.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">Trasporti</h4>               <h2><a title="Gara tpl, l&#8217;Antitrust vigila sul passaggio alla nuova società" href="https://www.luccaindiretta.it/cronaca/2021/08/13/gara-tpl-lantitrust-vigila-sul-passaggio-alla-nuova-societa/248817/">Gara tpl, l&#8217;Antitrust vigila sul passaggio alla nuova società</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Emergenza abitativa, anche il Comune di Porcari cerca nuovi alloggi Erp sul territorio" href="https://www.luccaindiretta.it/capannori-e-piana/2021/08/13/emergenza-abitativa-anche-il-comune-di-porcari-cerca-nuovi-alloggi-erp-sul-territorio/248814/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2021/08/lisa-baiocchi-nuova-317694.660x368.jpg" alt="Lisa Baiocchi nuova"></figure>
          </a>
                    <header> <h4 class="argomento ">Edilizia residenziale pubblica</h4>               <h2><a title="Emergenza abitativa, anche il Comune di Porcari cerca nuovi alloggi Erp sul territorio" href="https://www.luccaindiretta.it/capannori-e-piana/2021/08/13/emergenza-abitativa-anche-il-comune-di-porcari-cerca-nuovi-alloggi-erp-sul-territorio/248814/">Emergenza abitativa, anche il Comune di Porcari cerca nuovi alloggi Erp sul territorio</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Folla a Porta San Pietro per i festeggiamenti per l&#8217;Italia in finale a Euro 2020" href="https://www.luccaindiretta.it/video/folla-a-porta-san-pietro-per-i-festeggiamenti-per-litalia-in-finale-a-euro-2020/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/gKrRuCXWJag/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Folla a Porta San Pietro per i festeggiamenti per l&#8217;Italia in finale a Euro 2020" href="https://www.luccaindiretta.it/video/folla-a-porta-san-pietro-per-i-festeggiamenti-per-litalia-in-finale-a-euro-2020/">
          Folla a Porta San Pietro per i festeggiamenti per l&#8217;Italia in finale a Euro 2020          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Altopascio" href="https://www.luccaindiretta.it/notizie-di-citta/altopascio/">Altopascio</a></li>
			                                <li><a title="Camaiore" href="https://www.luccaindiretta.it/notizie-di-citta/camaiore/">Camaiore</a></li>
			                                <li><a title="Capannori" href="https://www.luccaindiretta.it/notizie-di-citta/capannori/">Capannori</a></li>
			                                <li><a title="Firenze" href="https://www.luccaindiretta.it/notizie-di-citta/firenze/">Firenze</a></li>
			                                <li><a title="Forte dei Marmi" href="https://www.luccaindiretta.it/notizie-di-citta/forte-dei-marmi/">Forte dei Marmi</a></li>
			                                <li><a title="Garfagnana" href="https://www.luccaindiretta.it/notizie-di-citta/garfagnana/">Garfagnana</a></li>
			                                <li><a title="Lucca" href="https://www.luccaindiretta.it/notizie-di-citta/lucca/">Lucca</a></li>
			                                <li><a title="Massarosa" href="https://www.luccaindiretta.it/notizie-di-citta/massarosa/">Massarosa</a></li>
			                                <li><a title="Mediavalle" href="https://www.luccaindiretta.it/notizie-di-citta/mediavalle/">Mediavalle</a></li>
			                                <li><a title="Montecarlo" href="https://www.luccaindiretta.it/notizie-di-citta/montecarlo/">Montecarlo</a></li>
			                                <li><a title="Pescia" href="https://www.luccaindiretta.it/notizie-di-citta/pescia/">Pescia</a></li>
			                                <li><a title="Pietrasanta" href="https://www.luccaindiretta.it/notizie-di-citta/pietrasanta/">Pietrasanta</a></li>
			                                <li><a title="Porcari" href="https://www.luccaindiretta.it/notizie-di-citta/porcari/">Porcari</a></li>
			                                <li><a title="Seravezza" href="https://www.luccaindiretta.it/notizie-di-citta/seravezza/">Seravezza</a></li>
			                                <li><a title="Stazzema" href="https://www.luccaindiretta.it/notizie-di-citta/stazzema/">Stazzema</a></li>
			                                <li><a title="Versilia" href="https://www.luccaindiretta.it/notizie-di-citta/versilia/">Versilia</a></li>
			                                <li><a title="Viareggio" href="https://www.luccaindiretta.it/notizie-di-citta/viareggio/">Viareggio</a></li>
			                                <li><a title="Villa Basilica" href="https://www.luccaindiretta.it/notizie-di-citta/villa-basilica/">Villa Basilica</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="LuccaInDiretta" target="_blank" href="https://www.luccaindiretta.it"><img src="" alt=""> LuccaInDiretta</a></li><li><a title="SerchioInDiretta" target="_blank" href="https://www.serchioindiretta.it/"><img src="" alt=""> SerchioInDiretta</a></li><li><a title="IlCuoioInDiretta" target="_blank" href="https://www.ilcuoioindiretta.it/"><img src="" alt=""> IlCuoioInDiretta</a></li><li><a title="ToscanaInDiretta" target="_blank" href="https://www.toscanaindiretta.it/"><img src="" alt=""> ToscanaInDiretta</a></li>    </ul>
</li>
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Cinema e tv" href="https://www.luccaindiretta.it/rubriche/cinema-e-tv/">Cinema e tv</a></li>
                                    <li><a   title="Famiglie" href="https://www.luccaindiretta.it/rubriche/famiglie/">Famiglie</a></li>
                                    <li><a   title="Food News" href="https://www.luccaindiretta.it/rubriche/food-news/">Food News</a></li>
                                    <li><a   title="Giornalismi" href="https://www.luccaindiretta.it/rubriche/giornalismi/">Giornalismi</a></li>
                                    <li><a   title="in Regione" href="https://www.luccaindiretta.it/rubriche/in-regione/">in Regione</a></li>
                                    <li><a   title="Lavoro" href="https://www.luccaindiretta.it/rubriche/lavoro/">Lavoro</a></li>
                                    <li><a   title="Libri" href="https://www.luccaindiretta.it/rubriche/libri/">Libri</a></li>
                                    <li><a   title="Viaggi" href="https://www.luccaindiretta.it/rubriche/viaggi/">Viaggi</a></li>
                                    <li><a   title="Economia e finanza" href="https://www.luccaindiretta.it/rubriche/economia-e-finanza/">Economia e finanza</a></li>
                                    <li><a   title="Tappeti Volanti" href="https://www.luccaindiretta.it/rubriche/tappeti-volanti/">Tappeti Volanti</a></li>
                                    <li><a   title="In Auto" href="https://www.luccaindiretta.it/rubriche/in-auto/">In Auto</a></li>
                                    <li><a   title="Life&amp;People" href="https://www.luccaindiretta.it/rubriche/lucca-lifepeople/">Life&amp;People</a></li>
                                    <li><a   title="PMInforma" href="https://www.luccaindiretta.it/rubriche/pminforma/">PMInforma</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lucca">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/altopascio">Altopascio</option>
                                    <option value="notizie-di-citta/camaiore">Camaiore</option>
                                    <option value="notizie-di-citta/capannori">Capannori</option>
                                    <option value="notizie-di-citta/firenze">Firenze</option>
                                    <option value="notizie-di-citta/forte-dei-marmi">Forte dei Marmi</option>
                                    <option value="notizie-di-citta/garfagnana">Garfagnana</option>
                                    <option value="notizie-di-citta/lucca">Lucca</option>
                                    <option value="notizie-di-citta/massarosa">Massarosa</option>
                                    <option value="notizie-di-citta/mediavalle">Mediavalle</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/pescia">Pescia</option>
                                    <option value="notizie-di-citta/pietrasanta">Pietrasanta</option>
                                    <option value="notizie-di-citta/porcari">Porcari</option>
                                    <option value="notizie-di-citta/seravezza">Seravezza</option>
                                    <option value="notizie-di-citta/stazzema">Stazzema</option>
                                    <option value="notizie-di-citta/versilia">Versilia</option>
                                    <option value="notizie-di-citta/viareggio">Viareggio</option>
                                    <option value="notizie-di-citta/villa-basilica">Villa Basilica</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.luccaindiretta.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/LuccainDiretta"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/Luccaindiretta"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/luccaindiretta/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/LuccainDiretta/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.luccaindiretta.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.luccaindiretta.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.luccaindiretta.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.luccaindiretta.it&amp;_wpnonce=60a73d0f71" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.luccaindiretta.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.luccaindiretta.it%2Fdalla-citta%2F2021%2F08%2F12%2Ffontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto%2F248687%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Lucca in Diretta</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Lucca in Diretta</p>
        </div>
                <a title="Registrati" href="https://www.luccaindiretta.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(407);
// ]]> --></script>
    </div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Lucca in Diretta - Le notizie di Lucca e provincia" src="https://www.luccaindiretta.it/wp-content/uploads/2019/12/logo-lucca-300x48.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div class="adunit" id="970x40-01" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="970x40" style="margin: 0 0 10px 0;"></div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' class="adunit" id="970x90-spec01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">La segnalazione</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Fontanella in viale Giusti, Simonetti (Cgil): &#8220;Impossibile prendere l&#8217;acqua dal nuovo rubinetto&#8221; </h1>
      <p class="occhiello" itemprop="description">Il sindacalista contro Geal: "Mancanza di attenzione alle persone da parte di chi gestisce la cosa pubblica"</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.luccaindiretta.it/redazione/">Redazione</a> - 12 Agosto 2021 - 16:13        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.luccaindiretta.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/acqua-pubblica/" rel="tag">acqua pubblica</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/disservizi/" rel="tag">disservizi</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/fontanella/" rel="tag">Fontanella</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/geal/" rel="tag">Geal</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/rubinetto/" rel="tag">rubinetto</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/viale-giusti/" rel="tag">viale Giusti</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.luccaindiretta.it/tag-personaggio/fabrizio-simonetti/" rel="tag">Fabrizio Simonetti</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.luccaindiretta.it/notizie-di-citta/lucca/" rel="tag">Lucca</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2021/08/fontanello-acqua-pubblica-viale-giusti-317635.660x368.jpg" alt="fontanello acqua pubblica viale giusti"></figure></div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/" data-shortlink="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/" data-title="Fontanella in viale Giusti, Simonetti (Cgil): &#8220;Impossibile prendere l&#8217;acqua dal nuovo rubinetto&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Fontanella in viale Giusti, Simonetti (Cgil): &#8220;Impossibile prendere l&#8217;acqua dal nuovo rubinetto&#8221;&amp;body=Clicca qui per leggerlo: https://www.luccaindiretta.it/dalla-citta/2021/08/12/fontanella-in-viale-giusti-simonetti-cgil-impossibile-prendere-lacqua-dal-nuovo-rubinetto/248687/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p><strong>Disservizi alla fontanella pubblica tra viale Giusti e via Mazzini</strong>, vicino alla stazione. A segnalarli è il sindacalista Fabrizio Simonetti della Cgil Lucca per parlare della “mancanza di attenzione verso i bisogni dei cittadini che spesso, come in questo caso, denota l’agire di chi gestisce la cosa pubblica”.</p>               

	           
	           
	           

          
<p>“La fontanella in questione è una delle più apprezzate e frequentate dai lucchesi, dato che fornisce ottima acqua, potabile e gratuita – va avanti Simonetti -. Quasi a tutte le ore ci sono persone in fila. Molti pensionati, ma non solo. Tanto che c’è stato un periodo, durante l’emergenza Covid, nel quale è stata chiusa ‘per evitare assembramenti’. Poi <strong>il rubinetto si è rotto e la Geal lo ha sostituito solo che il lavoro è stato fatto male</strong>. Se prima c’era un rubinetto di ottone da tre quarti di pollice che erogava un getto uniforme d’acqua col quale in tempi ragionevoli e senza troppe difficoltà si riempivano bottiglie, taniche e recipienti vari ora, invece, è stato messo un rubinetto più piccolo, che spruzza l’acqua ovunque tranne nella bottiglia”.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

          
<p>“Pensionati che si bagnano le maniche o si lavano le scarpe tentando di riempire le bottiglie di plastica – prosegue Simonetti -. Bottiglie nelle quali viene infilato il rubinetto, con procedura alquanto discutibile dal punto di vista igienico. Taniche tenute sospese finché non sono piene, col rischio di sforzi e strappi. Auto lasciate in moto con l’aria condizionata accesa per evitare che eventuali accompagnatori si sentano<br />
male nelle lunghe attese. <strong>Ho contattato la Geal, segnalando gli inconvenienti, ma a oggi niente</strong>. Ora, io capisco che con tutto quello che succede nel mondo il rubinetto della fontanella è poca cosa. Ma, se ci pensiamo, riflette un comportamento superficiale e una mancanza di attenzione alle persone che troppo spesso ci troviamo di fronte da parte di chi gestisce la cosa pubblica. Io so che alla Geal ci sono ingegneri e tecnici qualificati. Da comune cittadino, che usa rifornirsi alla fontanella in questione, chiedo loro un piccolo, ma significativo gesto di attenzione: per favore, metteteci di nuovo un rubinetto adatto, che funzioni”:</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div style="margin: 0 0 0 0" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
<iframe src="/donazione.html" width=100% height=550 frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" ></iframe>        
<!--        -->                  
          
      </div>


       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/acqua-pubblica/" rel="tag">acqua pubblica</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/disservizi/" rel="tag">disservizi</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/fontanella/" rel="tag">Fontanella</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/geal/" rel="tag">Geal</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/rubinetto/" rel="tag">rubinetto</a></li><li><i class="fa fa-tag"></i><a href="https://www.luccaindiretta.it/tag/viale-giusti/" rel="tag">viale Giusti</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.luccaindiretta.it/tag-personaggio/fabrizio-simonetti/" rel="tag">Fabrizio Simonetti</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.luccaindiretta.it/notizie-di-citta/lucca/" rel="tag">Lucca</a></li>
        </ul>
      </div>
       
		        
        	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(2691);
// ]]> --></script>
    </div>


        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.luccaindiretta.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Lucca in Diretta, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 248687, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 248687 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Lucca</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Gara tpl, l&#8217;Antitrust vigila sul passaggio alla nuova società" href="https://www.luccaindiretta.it/cronaca/2021/08/13/gara-tpl-lantitrust-vigila-sul-passaggio-alla-nuova-societa/248817/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/08/tpl-jpg-43158.150x113.jpg" alt="tpl.jpg"></figure></a>
                                                <h4 class="argomento ">Trasporti</h4>                        <h2><a title="Gara tpl, l&#8217;Antitrust vigila sul passaggio alla nuova società" href="https://www.luccaindiretta.it/cronaca/2021/08/13/gara-tpl-lantitrust-vigila-sul-passaggio-alla-nuova-societa/248817/">Gara tpl, l&#8217;Antitrust vigila sul passaggio alla nuova società</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Dalla Regione 144 mila euro per i poli tecnico professionali" href="https://www.luccaindiretta.it/rubriche/in-regione/2021/08/13/dalla-regione-144-mila-euro-per-i-poli-tecnico-professionali/248812/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/06/fermi2-jpg-15026.150x113.jpg" alt="fermi2.jpg"></figure></a>
                                                <h4 class="argomento ">Il premio</h4>                        <h2><a title="Dalla Regione 144 mila euro per i poli tecnico professionali" href="https://www.luccaindiretta.it/rubriche/in-regione/2021/08/13/dalla-regione-144-mila-euro-per-i-poli-tecnico-professionali/248812/">Dalla Regione 144 mila euro per i poli tecnico professionali</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Anche a Torre, Gugliano e Aquilea scatta il divieto di usare l&#8217;acqua potabile" href="https://www.luccaindiretta.it/dalla-citta/2021/08/13/anche-a-torre-gugliano-e-aquilea-scatta-il-divieto-di-usare-lacqua-potabile/248807/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2016/02/acquedotto-jpg-139603.150x113.jpg" alt="acquedotto.jpg"></figure></a>
                                                <h4 class="argomento ">L'ordinanza</h4>                        <h2><a title="Anche a Torre, Gugliano e Aquilea scatta il divieto di usare l&#8217;acqua potabile" href="https://www.luccaindiretta.it/dalla-citta/2021/08/13/anche-a-torre-gugliano-e-aquilea-scatta-il-divieto-di-usare-lacqua-potabile/248807/">Anche a Torre, Gugliano e Aquilea scatta il divieto di usare l&#8217;acqua potabile</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ripartire Festival, sul palco del Foro Boario arrivano i The Kolors" href="https://www.luccaindiretta.it/cultura-e-spettacoli/2021/08/13/ripartire-festival-sul-palco-del-foro-boario-arrivano-i-the-kolors/248803/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2021/08/the-kolors-317690.150x113.jpg" alt="The Kolors"></figure></a>
                                                <h4 class="argomento ">La manifestazione</h4>                        <h2><a title="Ripartire Festival, sul palco del Foro Boario arrivano i The Kolors" href="https://www.luccaindiretta.it/cultura-e-spettacoli/2021/08/13/ripartire-festival-sul-palco-del-foro-boario-arrivano-i-the-kolors/248803/">Ripartire Festival, sul palco del Foro Boario arrivano i The Kolors</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus, altri 83 positivi in provincia di Lucca. Contagi in salita in Versilia" href="https://www.luccaindiretta.it/copertina/2021/08/13/coronavirus-altri-83-positivi-in-provincia-di-lucca-contagi-in-salita-in-versilia/248767/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/tamponi-covid-19-288574.150x113.jpg" alt="tamponi Covid 19"></figure></a>
                                                <h4 class="argomento ">I dati</h4>                        <h2><a title="Coronavirus, altri 83 positivi in provincia di Lucca. Contagi in salita in Versilia" href="https://www.luccaindiretta.it/copertina/2021/08/13/coronavirus-altri-83-positivi-in-provincia-di-lucca-contagi-in-salita-in-versilia/248767/">Coronavirus, altri 83 positivi in provincia di Lucca. Contagi in salita in Versilia</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Gara tpl, l’Antitrust vigila sul passaggio alla nuova società" href="https://www.luccaindiretta.it/cronaca/2021/08/13/gara-tpl-lantitrust-vigila-sul-passaggio-alla-nuova-societa/248817/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/08/tpl-jpg-43158.150x113.jpg" alt="tpl.jpg"></figure></a>
                                                <h4 class="argomento ">Trasporti</h4>                        <h2><a title="Gara tpl, l’Antitrust vigila sul passaggio alla nuova società" href="https://www.luccaindiretta.it/cronaca/2021/08/13/gara-tpl-lantitrust-vigila-sul-passaggio-alla-nuova-societa/248817/">Gara tpl, l’Antitrust vigila sul passaggio alla nuova società</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Muore a 48 anni per una malattia la titolare del bar Fatamata di Antraccoli" href="https://www.luccaindiretta.it/cronaca/2021/08/12/muore-a-48-anni-per-una-malattia-la-titolare-del-bar-fatamata-di-antraccoli/248742/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2021/08/erika-ercoli-titolare-fatamata-antraccoli-317660.150x113.jpg" alt="Erika Ercoli titolare Fatamata Antraccoli"></figure></a>
                                                <h4 class="argomento ">Il lutto</h4>                        <h2><a title="Muore a 48 anni per una malattia la titolare del bar Fatamata di Antraccoli" href="https://www.luccaindiretta.it/cronaca/2021/08/12/muore-a-48-anni-per-una-malattia-la-titolare-del-bar-fatamata-di-antraccoli/248742/">Muore a 48 anni per una malattia la titolare del bar Fatamata di Antraccoli</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Paladini-Civitali, ok al progetto definitivo per il restauro del complesso di San Nicolao" href="https://www.luccaindiretta.it/dalla-citta/2021/08/12/paladini-civitali-ok-al-progetto-definitivo-per-il-restauro-del-complesso-di-san-nicolao/248625/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/06/civitali-paladini-chiostro-jpg-49156.150x113.jpg" alt="Civitali-Paladini_chiostro.jpg"></figure></a>
                                                <h4 class="argomento ">Scuola</h4>                        <h2><a title="Paladini-Civitali, ok al progetto definitivo per il restauro del complesso di San Nicolao" href="https://www.luccaindiretta.it/dalla-citta/2021/08/12/paladini-civitali-ok-al-progetto-definitivo-per-il-restauro-del-complesso-di-san-nicolao/248625/">Paladini-Civitali, ok al progetto definitivo per il restauro del complesso di San Nicolao</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(405);
// ]]> --></script>
    </div>
        </div>

	            <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/lucca/"><span>LU</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/lucca/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lucca/">Lucca</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/parz_nuv_strati.jpg"><br></td>
        <td class="temphot">38&deg;C</td>
        <td class="tempcold">23&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lucca/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Caldo da record al sud, in Toscana il picco sta per arrivare" href="https://www.luccaindiretta.it/cronaca/2021/08/11/caldo-da-record-al-sud-in-toscana-il-picco-sta-per-arrivare/248496/">
                        <figure> <img src="https://www.luccaindiretta.it/photogallery_new/images/2021/08/3b-meteo-picco-caldo-toscana-317519.316x176.jpg" alt="3b meteo picco caldo Toscana"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">Le previsioni</h3>

                <h2><a title="Caldo da record al sud, in Toscana il picco sta per arrivare" href="https://www.luccaindiretta.it/cronaca/2021/08/11/caldo-da-record-al-sud-in-toscana-il-picco-sta-per-arrivare/248496/">
						Caldo da record al sud, in Toscana il picco sta per arrivare                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/lucca/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.luccaindiretta.it/cronaca/2021/08/11/caldo-da-record-al-sud-in-toscana-il-picco-sta-per-arrivare/248496/" data-text="Caldo da record al sud, in Toscana il picco sta per arrivare"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Caldo da record al sud, in Toscana il picco sta per arrivare" href="https://www.luccaindiretta.it/cronaca/2021/08/11/caldo-da-record-al-sud-in-toscana-il-picco-sta-per-arrivare/248496/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="300x600"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(406);
// ]]> --></script>
    </div>
        </div>
	    		    	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"copertina,newsletter,dalla-citta,lucca,acqua-pubblica,disservizi,fontanella,geal,rubinetto,viale-giusti,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Lucca in Diretta" src="https://www.luccaindiretta.it/wp-content/uploads/2019/12/logo-lucca-300x48.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
						<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/LuccainDiretta"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/Luccaindiretta"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.luccaindiretta.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.luccaindiretta.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.luccaindiretta.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.luccaindiretta.it/politica/">Politica</a></li>
													<li><a title="Dalla Città" href="https://www.luccaindiretta.it/dalla-citta/">Dalla Città</a></li>
													<li><a title="Cultura e Spettacoli" href="https://www.luccaindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
													<li><a title="Sport" href="https://www.luccaindiretta.it/sport/">Sport</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.luccaindiretta.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.luccaindiretta.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Basket" href="https://www.luccaindiretta.it/sport/basket/">Basket</a></li>
													<li><a  title="Pallavolo" href="https://www.luccaindiretta.it/sport/pallavolo/">Pallavolo</a></li>
													<li><a  title="Atletica e Podismo" href="https://www.luccaindiretta.it/sport/atletica-e-podismo/">Atletica e Podismo</a></li>
													<li><a  title="Rugby" href="https://www.luccaindiretta.it/sport/rugby/">Rugby</a></li>
													<li><a  title="Altri sport" href="https://www.luccaindiretta.it/sport/altri-sport/">Altri sport</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.luccaindiretta.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Altopascio" href="/notizie-di-citta/altopascio">Altopascio</a></li>
													<li><a  title="Capannori" href="/notizie-di-citta/capannori">Capannori</a></li>
													<li><a  title="Garfagnana" href="/notizie-di-citta/garfagnana">Garfagnana</a></li>
													<li><a  title="Lucca" href="/notizie-di-citta/lucca">Lucca</a></li>
													<li><a  title="Massarosa" href="/notizie-di-citta/massarosa">Massarosa</a></li>
													<li><a  title="Mediavalle" href="/notizie-di-citta/mediavalle">Mediavalle</a></li>
													<li><a  title="Montecarlo" href="/notizie-di-citta/montecarlo">Montecarlo</a></li>
													<li><a  title="Porcari" href="/notizie-di-citta/porcari">Porcari</a></li>
													<li><a  title="Versilia" href="/notizie-di-citta/versilia">Versilia</a></li>
													<li><a  title="Viareggio" href="/notizie-di-citta/viareggio">Viareggio</a></li>
													<li><a  title="Villa Basilica" href="/notizie-di-citta/villa-basilica">Villa Basilica</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.luccaindiretta.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.luccaindiretta.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="In Sociale" href="/category-fotogallery/in-sociale">In Sociale</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Lucca in Diretta</strong></h4>
      <p>Copyright © 2012 - 2021 - Testata Associata Anso<br>
    Ventuno Srl<br>
    Tel. +39 346 6194740 - redazione@luccaindiretta.it<br>
    Registrato presso Tribunale di Lucca N° 946/2012<br>
    Direttore responsabile: Enrico Pace<br>
    Partita IVA: 02391180466<br>
</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
		          </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.luccaindiretta.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.luccaindiretta.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.luccaindiretta.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.luccaindiretta.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.luccaindiretta.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.luccaindiretta.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(408);
// ]]> --></script>
    </div>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=luccaindiretta&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '430637754248931',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk/js/commons.js?ver=1568301966'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk/js/all-init.js?ver=1599666471'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21852504014'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
