<!DOCTYPE html><html lang=it-it><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=https://www.luccaindiretta.it/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Usl Toscana Nord Ovest,preservativo,controlli,sicurezza"/><meta name=title content="Profilattico, la Usl: “Controlli 24 ore su 24”"/><meta name=author content="Enrico Pace"/><meta name=description content="&quot;Il San Luca è dotato di un sistema di controllo degli accessi ai percorsi sanitari e tecnici con varchi elettronici che si aprono tramite tess..."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Profilattico, la Usl: “Controlli 24 ore su 24” - Lucca in Diretta</title><link href=https://www.luccaindiretta.it/templates/gk_news/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href="/templates/gk_news/css/k2.css?v=2.9.0" rel=stylesheet /><link href=https://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/k2.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/normalize.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/layout.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/joomla.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/system/system.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/template.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/menu/menu.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/gk.stuff.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/style1.css rel=stylesheet /><link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel=stylesheet /><link href=/media/system/css/modal.css?0556f2c930669efd1df88857da5bd774 rel=stylesheet /><link href=/modules/mod_jbcookies/assets/css/jbcookies.css rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/module_default.css?v=1541688971" rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/acypopup.css?v=1541688971" rel=stylesheet /><link href=/modules/mod_slideshowck/themes/default/css/camera.css rel=stylesheet /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel=stylesheet /><style>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</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"b864b0eb15874cb3a333ed6682c42d83","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?0556f2c930669efd1df88857da5bd774></script> <script src=/media/jui/js/jquery-noconflict.js?0556f2c930669efd1df88857da5bd774></script> <script src=/media/jui/js/jquery-migrate.min.js?0556f2c930669efd1df88857da5bd774></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script> <script src=https://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js></script> <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit"></script> <script src=/media/jui/js/bootstrap.min.js?0556f2c930669efd1df88857da5bd774></script> <script src=/media/system/js/mootools-core.js?0556f2c930669efd1df88857da5bd774></script> <script src=/media/system/js/core.js?0556f2c930669efd1df88857da5bd774></script> <script src=/media/system/js/mootools-more.js?0556f2c930669efd1df88857da5bd774></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.scripts.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.menu.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/note_functions.js></script> <script src=/media/system/js/modal.js?0556f2c930669efd1df88857da5bd774></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing_module.js?v=5102" async=async></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing.js?v=1541688971"></script> <script src=/modules/mod_slideshowck/assets/camera.min.js></script> <script src=/modules/mod_slideshowck/assets/jquery.easing.1.3.js></script> <script src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js></script> <script>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</script><meta property=og:image content=https://www.luccaindiretta.it/images/nuovosito3/Dalpo2/ospedaleluccac.jpg /><meta property=og:site_name content="Lucca in Diretta"/><meta property=og:title content="Profilattico, la Usl: “Controlli 24 ore su 24”"/><meta property=og:type content=article /><meta property=og:url content=https://www.luccaindiretta.it/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html /><link rel=apple-touch-icon href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.desktop.css media="(max-width: 1230px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/tablet.css media="(max-width: 1030px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.tablet.css media="(max-width: 820px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/mobile.css media="(max-width: 580px)"/> <script src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> <!--[if IE 9]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> <script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy'in window)){return;}var d=document,a=d.createElement("script");a.src="//dc6k7tn9wr847.cloudfront.net/27fd4ccab662d78b8b7d4f78cf65d82c",(d.head||d.body).appendChild(a);})()</script> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4588545615999194",enable_page_level_ads:true});</script> 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head><body data-mobile=true data-tablet-width=1030 data-mobile-width=580 data-smoothscroll=1><div id=skin_top><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/8.html target=_blank rel="noopener noreferrer" title="Skin top"> <img src=https://www.luccaindiretta.it/images/banners/skin2019giugnosuzukitop.jpg alt="Skin top" width=1230 height=70 /> </a> <div class=clr></div></div></div></div><section id=gkPageTop><div class=gkPage><div id=skin_left><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/9.html target=_blank rel="noopener noreferrer" title="Skin left"> <img src=https://www.luccaindiretta.it/images/banners/skin2019giugnosuzukisx.jpg alt="Skin left" width=206 /> </a> <div class=clr></div></div></div></div><div id=skin_right><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/10.html target=_blank rel="noopener noreferrer" title="Skin right"> <img src=https://www.luccaindiretta.it/images/banners/skin2019giugnosuzukidx.jpg alt="Skin right" width=206 /> </a> <div class=clr></div></div></div></div> <a href=https://www.luccaindiretta.it/ id=gkLogo> <img src=https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png alt="Lucca in Diretta"/> </a> <div id=gkMobileMenu> Menu <select id=mobileMenu onChange="window.location.href=this.value;" class=chzn-done> <option value=https://www.luccaindiretta.it/>Home</option><option value=/regione.html>Regione</option><option value=/viaggi.html>Viaggi</option><option value=/mondo.html>Mondo</option><option value=/azienda.html>Azienda</option><option value=/sociale.html>Sociale</option><option value=/cronaca-m.html>Cronaca</option><option value=/politica-m.html>Politica</option><option value=/dalla-citta-m.html>Dalla città</option><option value=/cultura-e-spettacolo-m.html>Cultura e Spettacolo</option><option value=/sport-m.html>Sport</option><option value=/capannori-e-piana-m.html>Capannori e piana</option><option value=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</option><option value=/versilia-m.html>Versilia</option> </select> </div><div id=gkUserArea> <a href=# id=gkRSS>RSS</a> </div><div id=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </div><div id=note_gkMainMenuMobile> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </section><section id=gkContentTop class=gkPage><div id=gkTopMenu><ul class="nav menu mod-list"> <li class="item-375 current active"><a href=/cronaca.html>Cronaca</a></li><li class=item-376><a href=/politica.html>Politica</a></li><li class=item-377><a href=/dalla-citta.html>Dalla città</a></li><li class=item-378><a href=/cultura-e-spettacoli.html>Cultura e Spettacolo</a></li><li class=item-401><a href=/sport.html>Sport</a></li><li class=item-379><a href=/capannori-e-piana.html>Capannori e piana</a></li><li class=item-287><a href=http://www.serchioindiretta.it target=_blank rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class=item-381><a href=/versilia.html>Versilia</a></li></ul></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/Luccaindiretta target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/LuccainDiretta target=_blank>Facebook</a></p></div></div><div id=gkSearch><form action=/cronaca.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=22 value=Cerca... onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Home</a></li> <li class="pathway separator">/</li> <li class=pathway>Cronaca</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbodyTop><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_366><div data-thumb=/images/banners/th/bannergiovannigiusto_th.jpg data-src=/images/banners/bannergiovannigiusto.jpg data-link=https://www.facebook.com/ilbarino.digio/ data-target=_parent data-time=7500> </div><div data-thumb=/images/banners/th/riciclarileggo_th.gif data-src=/images/banners/riciclarileggo.gif data-link="http://www.karte.it/news.php?id=301" data-target=_parent data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_425><div data-thumb=/images/banners/th/baluardo1_th.jpg data-src=/images/banners/baluardo1.jpg data-link=https://www.immobiliareilbaluardo.it/ data-target=_parent data-time=7500> </div><div data-thumb=/images/banners/th/mandatobianco_th.gif data-src=/images/banners/mandatobianco.gif data-link=http://www.mandatoassicurazioni.it/ data-target=_parent data-time=7500> </div> </div><div style=clear:both;></div></div></div></section><section id=gkMainbody><div><article id=k2Container class="itemView "> <header><h1> Profilattico, la Usl: “Controlli 24 ore su 24” </h1><ul> <li class=itemDate> <time datetime=2019-10-01T13:36:32+02:00> Martedì, 01 Ottobre 2019 13:36 </time> </li> <li> <a class="itemCommentsLink k2Anchor" href=/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html#itemCommentsAnchor> Commenta per primo! </a> </li> <li class=itemResizer> <span>dimensione font</span> <a href=# id=fontDecrease>riduci dimensione font</a> <a href=# id=fontIncrease>aumenta la dimensione del font</a> </li> </ul> </header><aside class=itemAsideInfo><ul> <li class=itemCategory> <span>Pubblicato in</span> <a href=/cronaca.html>Cronaca</a> </li> <li class=itemPrint> <a rel=nofollow href="/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li> <li class=itemEmail> <a rel=nofollow href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=87073101403f73ebc1a00630d5beb29093170e48" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li> </ul><div class=itemRatingBlock> <span>Vota questo articolo</span> <div class=itemRatingForm><ul class=itemRatingList> <li class=itemCurrentRating id=itemCurrentRating149941 style=width:0%;></li> <li> <a href=# rel=149941 title="1 stella su 5" class=one-star>1</a> </li> <li> <a href=# rel=149941 title="2 stelle su 5" class=two-stars>2</a> </li> <li> <a href=# rel=149941 title="3 stelle su 5" class=three-stars>3</a> </li> <li> <a href=# rel=149941 title="4 stelle su 5" class=four-stars>4</a> </li> <li> <a href=# rel=149941 title="5 stelle su 5" class=five-stars>5</a> </li> </ul><div id=itemRatingLog149941 class=itemRatingLog> (0 Voti) </div></div></div><div class=itemTagsBlock><p>Etichettato sotto</p> <a href=/cronaca/itemlist/tag/Usl%20Toscana%20Nord%20Ovest.html>Usl Toscana Nord Ovest, </a> <a href=/cronaca/itemlist/tag/preservativo.html>preservativo, </a> <a href=/cronaca/itemlist/tag/controlli.html>controlli, </a> <a href=/cronaca/itemlist/tag/sicurezza.html>sicurezza, </a> </div></aside><div class=itemBody><div class=itemIntroText><p><img src=/images/nuovosito3/Dalpo2/ospedaleluccac.jpg alt=ospedaleluccac width=260 height=173 style="margin: 5px; float: left;"/>"Il San Luca &egrave; dotato di un sistema di controllo degli accessi ai percorsi sanitari e tecnici con varchi elettronici che si aprono tramite tessera Rfid (tecnologia di identificazione a radiofrequenza) e che permettono la restrizione degli accessi ai non autorizzati". Cos&igrave; la Usl Toscana nord ovest replica alle critiche arrivate dopo l'episodio del preservativo nel vassoio della cenarecapitato ad una paziente. &nbsp;</p></div><div class=itemFullText><p>"In particolare - prosegue la nota dell'azienda sanitaria - il percorso del trasporto meccanizzato si svolge interamente in un'area dedicata, alla quale &egrave; possibile accedere solo da percorsi riservati agli operatori, non consentiti all'utenza. I varchi esistenti, che non comunicano direttamente con gli spogliatoi, sono quelli delle vie di fuga e di esodo previsti dal progetto per ragioni di sicurezza. L'intero percorso di trasporto automatizzato &egrave; inoltre monitorato dai sistemi informatizzati presenti a bordo di ogni carrello e sono quindi disponibili in tempo reale i tempi di percorrenza e gli eventuali arresti provocati da ostacoli o guasti. Il personale della ditta incaricata del servizio &egrave; presente 24 ore su 24 nella centrale di controllo adiacente al percorso e interviene immediatamente in caso di qualunque anomalia".<br />"&Egrave; poi prevista la consegna dei carrelli nelle baie (stazioni di arrivo) di reparto, all'interno di percorsi sanitari in cui il personale dei provider ha in carico il materiale, e la successiva sosta in reparto,&nbsp; che avviene sempre in corridoi presidiati; la consegna dei vassoi del vitto avviene in maniera costante con la supervisione dei sanitari per consentire il controllo della fase di distribuzione - conclude la nota -. L'esecuzione dei servizi tecnici e gestionali &egrave; inoltre oggetto di costanti ed accurati controlli di conformit&agrave; e qualit&agrave;, svolti dal personale Asl incaricato del presidio. In pi&ugrave;, rispetto alle gare d'appalto tradizionali, la presenza del concessionario, responsabile dell'esecuzione dei servizi, assicura un ulteriore livello di controllo di qualit&agrave;, che viene svolto regolarmente e in aggiunta rispetto ai controlli della committenza pubblica".</p><div class=share-container style=max-width:300px;><ul class="tss-techline-icons clearfix"><li class=email> <a href="mailto:?subject=https://www.luccaindiretta.it/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html"> <span class="techline-icon-envelope techline-icon"> </span> <span class=text>email</span> </a> </li><li class=facebook> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.luccaindiretta.it/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html " class=popup> <span class="techline-icon-facebook techline-icon"></span> <span class=text>facebook</span> </a> </li><li class=twitter> <a href="http://twitter.com/home?status=Profilattico, la Usl: “Controlli 24 ore su 24”https://www.luccaindiretta.it/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html" class=popup> <span class="techline-icon-twitter techline-icon"></span> <span class=text>twitter</span> </a> </li><li class=googleplus> <a href="https://plus.google.com/share?url=https://www.luccaindiretta.it/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html" class=popup> <span class="techline-icon-google-plus techline-icon"> </span> <span class=text>google+</span> </a> </li></ul></div></div></div><div class=itemBottom> <small class=itemDateModified> Ultima modifica ilMartedì, 01 Ottobre 2019 13:44 </small> </div><div class=itemLinks><div class=itemSocialSharing><div class=itemTwitterButton> <a href=https://twitter.com/share class=twitter-share-button data-count=horizontal>Tweet</a> <script src=//platform.twitter.com/widgets.js></script> </div><div class=itemFacebookButton> <script>window.addEvent('load',function(){(function(){if(document.id('fb-auth')==null){var root=document.createElement('div');root.id='fb-root';$$('.itemFacebookButton')[0].appendChild(root);(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src=document.location.protocol+"//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}}());});</script><div class=fb-like data-send=false data-width=260 data-show-faces=true> </div> </div><div class=itemGooglePlusOneButton> <g:plusone annotation="inline" width="120"></g:plusone> <script>(function(){window.___gcfg={lang:'en'};var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> </div> </div><div class=itemNavigation> <span>Altro in questa categoria:</span> <a class=itemPrevious href=/cronaca/item/149940-mercoledi-di-pioggia-allerta-meteo-in-tutta-la-toscana.html>&laquo; Mercoledì di pioggia: allerta meteo in tutta la Toscana</a> <a class=itemNext href=/cronaca/item/149947-cade-in-una-botola-di-una-barca-in-costruzione.html>Cade in una botola di una barca in costruzione &raquo;</a> </div><div class=itemComments id=itemCommentsAnchor><h3> Lascia un commento </h3><div class=itemCommentsForm><form action=/index.php method=post id=comment-form class=form-validate><p class=itemCommentsFormNotes> Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p> <label class=formComment for=commentText>Messaggio *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name=commentText id=commentText>scrivi il tuo messaggio qui...</textarea> <label class=formName for=userName>Nome *</label> <input class=inputbox type=text name=userName id=userName value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';"/> <label class=formUrl for=commentURL>URL del sito web</label> <input class=inputbox type=text name=commentURL id=commentURL value="inserisci l'URL del tuo sito" onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';"/> <label class=formRecaptcha>Digita le due parole che leggi sotto</label> <div id=recaptcha></div><input type=submit class=button id=submitCommentButton value="Invia il commento"/> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=149941 /> <input type="hidden" name="b864b0eb15874cb3a333ed6682c42d83" value="1" /></form></div></div> <a class=itemBackToTop href=/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html#> Torna in alto </a> </article></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=custom><div id=s13 style="max-height: 100% !important; max-width: 100% !important; position: relative;" data-cycle-slides=a><div style="padding: 9px; border: 1px solid #ccc; zoom: 1; overflow: hidden; height: 80px; width: 280px; font: normal 12px/14px arial, sans-serif;"><p style="padding: 0; margin: 8px 0 0 0;"><img src=/images/banners/assicurazione-auto-quixa.gif alt="assicurazione auto quixa" style="margin-right: 10px; border: 0px; float: left;"/></p><p style="padding: 0; margin: -4px 0 0 0;">Una nuova assicurazione auto e moto a un ottimo prezzo e un consulente personale pronto ad aiutarti. <br /> Fai <a href=https://www.quixa.it/auto/calcolare-un-preventivo target=_blank style="color: #000000; font-weight: bold;">un preventivo Quixa</a>.</p></div></div></div></div></div><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2691);</script> </div> </div></div><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_291><div data-thumb=/images/banners/th/bonito_th.jpg data-src=/images/banners/bonito.jpg data-link=http://caffebonito.it/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=custom> <script>OA_show(2501);</script> </div> </div></div></section></div><aside id=gkInset><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_399><div data-thumb=/images/banners/th/summersoccer1_th.gif data-src=/images/banners/summersoccer1.gif data-link=http://www.summersoccer.it/ data-target=_blank data-time=8000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_363><div data-thumb=/images/banners/th/pilatesok_th.gif data-src=/images/banners/pilatesok.gif data-link=https://www.facebook.com/asdpilateslucca/ data-target=_blank data-time=9000> </div><div data-thumb=/images/banners/th/salsa3_th.gif data-src=/images/banners/salsa3.gif data-link=https://www.facebook.com/danzalucca/ data-target=_blank data-time=12000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_431><div data-thumb=/images/banners/th/sistemambiente_th.jpg data-src=/images/banners/sistemambiente.jpg data-link=https://www.sistemaambientelucca.it/it/azienda/spazzamento-meccanizzato-programmato/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box  nomargin"><div class=content><div class=bannergroup> </div> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_285><div data-thumb=/images/banners/th/trashinthecity_th.gif data-src=/images/banners/trashinthecity.gif data-link="https://www.youtube.com/playlist?list=PL6TmbCKJcmCqxfYK1vr7Q_Cgwl1BGgl6w" data-target=_blank data-time=8000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=custom> <script src=https://www.googletagservices.com/tag/js/gpt.js>googletag.pubads().definePassback('/44881730/ca-pub-7683628640306220-tag/luccaindiretta.it/luccaindiretta.it_300x250_1',[300,250]).display();</script> </div> </div></div></aside></section><aside id=gkSidebar><div class="box box_no_padding first-banner nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding first-banner camera_wrap camera_amber_skin" id=camera_wrap_287><div data-thumb=/images/banners/th/icare2_th.gif data-src=/images/banners/icare2.gif data-link="http://www.icareviareggio.it/landing/icarecup/risonanza-magnetica.html?utm_source=lucca%20in%20diretta&utm_medium=banner&utm_campaign=icare%20cup&utm_content=banner%20risonanza%20magnetica" data-target=_blank data-time=14000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowck camera_wrap camera_amber_skin" id=camera_wrap_360><div data-thumb=/images/banners/th/alpoggio1_th.GIF data-src=/images/banners/alpoggio1.GIF data-link=https://www.tennisalpoggio.it/ data-target=_parent data-time=7000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom><div id=24662-2> <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script> <script src="//ads.themoneytizer.com/s/requestform.js?siteId=24662&amp;formatId=2"></script> </div> </div> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_304><div data-thumb=/images/banners/th/scontitaly_th.png data-src=/images/banners/scontitaly.png data-link=https://scontitaly.it/ data-target=_blank data-alignment=center data-time=5000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_289><div data-thumb=/images/banners/th/lidgram_th.JPG data-src=/images/banners/lidgram.JPG data-link=https://www.instagram.com/luccaindiretta/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right"><h3 class=header>Dalla città</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/dalla-citta/item/149946-spazzamento-in-periferia-raspini-avvio-ok.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Epax.lavori_e_cantieri.spazzamentonews_capannori.jpg alt="Spazzamento in periferia, Raspini: &quot;Avvio ok&quot;"/></a><h4 class="nspHeader tleft fnone"><a href=/dalla-citta/item/149946-spazzamento-in-periferia-raspini-avvio-ok.html title="Spazzamento in periferia, Raspini: Avvio ok">Spazzamento in periferia, Raspini: &quot;Avvio ok&quot;</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box  nsp leggi-anche cronaca box_padding_left_right"><h3 class=header>Leggi anche </h3><div class=content><div class="nspMain nspFs100" id=nsp-leggi_anche style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/60920-tragedia-al-ciocco-muore-investito-da-un-mezzo-un-altro-finisce-all-ospedale.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Ciocco, pilota di rally muore travolto da un camion"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/60920-tragedia-al-ciocco-muore-investito-da-un-mezzo-un-altro-finisce-all-ospedale.html title="Ciocco, pilota di rally muore travolto da un camion">Ciocco, pilota di rally muore travolto da un camion</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Dicembre 20, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/52052-muore-a-17-anni-investito-in-bicicletta-da-un-camion.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Muore a 16 anni investito in bici da un camion - Foto"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/52052-muore-a-17-anni-investito-in-bicicletta-da-un-camion.html title="Muore a 16 anni investito in bici da un camion - Foto">Muore a 16 anni investito in bici da un camion - Foto</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Agosto 03, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/53575-ferito-alla-gola-trovato-morto-sotto-il-baluardo-san-colombano-foto.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca3.accoltellamento.ee9leggi_anche.jpg alt="Si uccide a coltellate sugli spalti delle Mura. Un altro ferito alla gola al S. Luca - Foto"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/53575-ferito-alla-gola-trovato-morto-sotto-il-baluardo-san-colombano-foto.html title="Si uccide a coltellate sugli spalti delle Mura. Un altro ferito alla gola al S. Luca - Foto">Si uccide a coltellate sugli spalti delle Mura. Un altro ferito alla g&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Agosto 31, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/cronaca/item/48075-tamponamento-fatale-in-autostrada-muore-giovane-madre-gravissimi-i-due-figli-di-2-e-9-anni.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca2.11mag15.copertinaincbolanteleggi_anche.jpg alt="Tamponamento fatale in A11: muore giovane madre"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/48075-tamponamento-fatale-in-autostrada-muore-giovane-madre-gravissimi-i-due-figli-di-2-e-9-anni.html title="Tamponamento fatale in A11: muore giovane madre">Tamponamento fatale in A11: muore giovane madre</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Giugno 03, 2015</p></div></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-leggi_anche"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":4,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box "><div class=content><div class=custom> <script src=https://www.googletagservices.com/tag/js/gpt.js>googletag.pubads().definePassback('/44881730/ca-pub-7683628640306220-tag/luccaindiretta.it/luccaindiretta.it_300x250_2',[300,250]).display();</script> </div> </div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><section id=gkBottom1 class="gkCols6 gkNoMargin gkPage"><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(405);</script><p>&nbsp;</p><style scoped=scoped>.img_ad{width:200px !important}</style> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(406);</script> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom><div id=div-gpt-ad-1462195399336-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1462195399336-0');});</script> </div> </div> </div></div></section><section id=gkBottom2 class="gkCols6 gkNoMargin gkPage"><div class="box giornalismi bottom-box gkmod-2 nomargin"><h3 class=header>Contatti</h3><div class=content><div class="customgiornalismi bottom-box"><p class=news-dal-mondo>Per contattarci</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:redazione@luccaindiretta.it target=_blank>redazione@luccaindiretta.it</a></p><p><img src=/images/banners/telefonoicona.gif alt=telefonoicona />&nbsp;telefono&nbsp;<a href=# target=_blank>346.6194740</a></p><p class=news-dal-mondo>Per la tua pubblicità</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:commerciale@luccaindiretta.it target=_blank>commerciale@luccaindiretta.it</a></p></div></div></div><div class="box bottom-box newsletter gkmod-2 nomargin"><h3 class=header>Newsletter</h3><div class=content><div class="acymailing_modulebottom-box newsletter" id=acymailing_module_formAcymailing38411><div class=acymailing_fulldiv id=acymailing_fulldiv_formAcymailing38411><form id=formAcymailing38411 action=/cronaca.html onsubmit="return submitacymailingform('optin','formAcymailing38411')" method=post name=formAcymailing38411><div class=acymailing_module_form><div class=acymailing_introtext>Iscriviti alla nostra newsletter</div><table class=acymailing_form> <tr> <td class="acyfield_name acy_requiredField"> <input id=user_name_formAcymailing38411 onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class=inputbox type=text name=user[name] style=width:80% value=Nome title=Nome /> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id=user_email_formAcymailing38411 onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class=inputbox type=text name=user[email] style=width:80% value=Email title=Email /> </td> </tr><tr> <td class=acyterms> <input id=mailingdata_terms_formAcymailing38411 class=checkbox type=checkbox name=terms title="Privacy e Termini di Utilizzo"/> I agree with the <a href=# id=23:privacy-newsletter onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 0, 0); return false;">Privacy e Termini di Utilizzo</a> </td> </tr><tr> <td class=acysubbuttons> <input class="button subbutton btn btn-primary" type=submit value=Iscriviti name=Submit onclick="try{ return submitacymailingform('optin','formAcymailing38411'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> <input type=hidden name=ajax value=0 /> <input type=hidden name=acy_source value=module_209 /> <input type=hidden name=ctrl value=sub /> <input type=hidden name=task value=notask /> <input type=hidden name=redirect value=https%3A%2F%2Fwww.luccaindiretta.it%2Fcronaca%2Fitem%2F149941-profilattico-la-usl-controlli-24ore-su-24.html /> <input type=hidden name=redirectunsub value=https%3A%2F%2Fwww.luccaindiretta.it%2Fcronaca%2Fitem%2F149941-profilattico-la-usl-controlli-24ore-su-24.html /> <input type=hidden name=option value=com_acymailing /> <input type=hidden name=hiddenlists value=3,1 /> <input type=hidden name=acyformname value=formAcymailing38411 /> </div></form></div></div></div></div></section><footer id=gkFooter class=gkPage><div id=gkFooterNav><div class=custom><p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p></div><ul class="nav menu mod-list"> <li class=item-265><a href=/home-3.html>Home</a></li><li class=item-266><a href=/2013-01-02-07-43-34.html>Privacy e termini di utilizzo</a></li><li class=item-267><a href=/2013-01-02-07-43-55.html>Cookies Policy</a></li><li class=item-268><a href=/2013-01-02-07-44-15.html>Siti amici</a></li><li class=item-500><a href=/sorriso.html>sorriso</a></li></ul><div class=custom> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-s8u5vbxRDp9vT"});</script><noscript><div style=display:none;> <img src=//pixel.quantserve.com/pixel/p-s8u5vbxRDp9vT.gif border=0 height=1 width=1 alt=Quantcast /> </div></noscript></div></div><p id=gkCopyrights>Developed by <a href=https://www.note.it>Note.it</a>.</p></footer><div id=gkPopupOverlay></div><div class="jb cookie bottom black blue "><div class='jb cookie-bg black'></div><h2>Continuando a navigare su questo sito accetti l'utilizzo dei cookie.</h2><p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie. <a href=/2013-01-02-07-43-55.html>Scopri di più</a> </p><div class="btn btn-primary jb accept blue">Accetto</div></div> <script>jQuery(document).ready(function(){function setCookie(c_name,value,exdays)
{var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString())+"; path=/";document.cookie=c_name+"="+c_value;}
function readCookie(name){var nameEQ=name+"=";var jb=document.cookie.split(';');for(var i=0;i<jb.length;i++){var c=jb[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
var $jb_cookie=jQuery('.jb.cookie');var $jb_infoaccept=jQuery('.jb.accept');var jbcookies=readCookie('jbcookies');if(!(jbcookies=="yes")){$jb_cookie.delay(1000).slideDown('fast');$jb_infoaccept.click(function(){setCookie("jbcookies","yes",365);jQuery.post('https://www.luccaindiretta.it/cronaca/item/149941-profilattico-la-usl-controlli-24ore-su-24.html','set_cookie=1',function(){});$jb_cookie.slideUp('slow');});}});</script> <script>jQuery.noConflict();jQuery(document).ready(function(){jQuery("body").fitVids();});</script> <script>(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//xkb9s6a1xl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> <script>OA_show(408);</script> <script async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'Non Accetto','Initial Screen Accept Button Text':'Accetto','Initial Screen Purpose Link Text':'Mostra tutte le finalità di utilizzo','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Enable All Button Text':'Abilita consenso per tutti gli usi previsti','Purpose Screen Vendor Link Text':'Visualizza la lista completa dei partner','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salva ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.','Vendor Screen Accept All Button Text':'Accettare tutto','Vendor Screen Reject All Button Text':'Rifiutare tutto','Vendor Screen Purposes Link Text':'Ritorna alle finalità di utilizzo','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salve ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Luccaindiretta','Publisher Logo':'https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png','UI Layout':'banner',});</script><style>
    </style> <script src=//tags.smilewanted.com/formats/corner-video/luccaindiretta.it></script> </body> </html>