<!DOCTYPE html><html lang=it-it><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=https://www.luccaindiretta.it/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="dj set,Undici Undici,Notte Bianca"/><meta name=title content="Dj set all'Undici Undici per la Notte Bianca"/><meta name=author content="Roberto Salotti"/><meta name=description content="Endless celebrerà domani sera (24 agosto) la notte Bianca di Lucca, all'Undici Undici, nella piazza adiacente al Duomo di San Martino. Lo far&amp;a..."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Dj set all'Undici Undici per la Notte Bianca - Lucca in Diretta</title><link href=https://www.luccaindiretta.it/templates/gk_news/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href="/templates/gk_news/css/k2.css?v=2.9.0" rel=stylesheet /><link href=https://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css rel=stylesheet /><link href=/media/modals/css/bootstrap.min.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/k2.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/normalize.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/layout.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/joomla.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/system/system.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/template.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/menu/menu.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/gk.stuff.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/style1.css rel=stylesheet /><link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel=stylesheet /><link href=/media/system/css/modal.css?744154f9f322e38a9df96aa8d7dd21ba rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/module_default.css?v=1541688971" rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/acypopup.css?v=1541688971" rel=stylesheet /><link href=/modules/mod_slideshowck/themes/default/css/camera.css rel=stylesheet /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel=stylesheet /><style>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</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"042c539ca30a1e0beb984de91afee3c0","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src=/media/jui/js/jquery-noconflict.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src=/media/jui/js/jquery-migrate.min.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script> <script src=https://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js></script> <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit"></script> <script src=/media/modals/js/jquery.touchSwipe.min.js></script> <script src=/media/modals/js/jquery.colorbox-min.js></script> <script src=/media/modals/js/script.min.js></script> <script src=/media/jui/js/bootstrap.min.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src=/media/system/js/mootools-core.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src=/media/system/js/core.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src=/media/system/js/mootools-more.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.scripts.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.menu.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/note_functions.js></script> <script src=/media/system/js/modal.js?744154f9f322e38a9df96aa8d7dd21ba></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing_module.js?v=5102" async=async></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing.js?v=1541688971"></script> <script src=/modules/mod_slideshowck/assets/camera.min.js></script> <script src=/modules/mod_slideshowck/assets/jquery.easing.1.3.js></script> <script src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js></script> <script>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</script><meta property=og:image content=https://www.luccaindiretta.it/images/nuovosito3/1aaa/Schermata_08-2458719_alle_19.03.15.png /><meta property=og:site_name content="Lucca in Diretta"/><meta property=og:title content="Dj set all&#039;Undici Undici per la Notte Bianca"/><meta property=og:type content=article /><meta property=og:url content=https://www.luccaindiretta.it/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html /><link rel=apple-touch-icon href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.desktop.css media="(max-width: 1230px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/tablet.css media="(max-width: 1030px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.tablet.css media="(max-width: 820px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/mobile.css media="(max-width: 580px)"/> <script src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> <!--[if IE 9]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> <script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy'in window)){return;}var d=document,a=d.createElement("script");a.src="//dc6k7tn9wr847.cloudfront.net/27fd4ccab662d78b8b7d4f78cf65d82c",(d.head||d.body).appendChild(a);})()</script> 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head><body data-mobile=true data-tablet-width=1030 data-mobile-width=580 data-smoothscroll=1><section id=gkPageTop><div class=gkPage> <a href=https://www.luccaindiretta.it/ id=gkLogo> <img src=https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png alt="Lucca in Diretta"/> </a> <div id=gkMobileMenu> Menu <select id=mobileMenu onChange="window.location.href=this.value;" class=chzn-done> <option value=https://www.luccaindiretta.it/>Home</option><option value=/regione.html>Regione</option><option value=/viaggi.html>Viaggi</option><option value=/mondo.html>Mondo</option><option value=/azienda.html>Azienda</option><option value=/sociale.html>Sociale</option><option value=/cronaca-m.html>Cronaca</option><option value=/politica-m.html>Politica</option><option value=/dalla-citta-m.html>Dalla città</option><option value=/cultura-e-spettacolo-m.html>Cultura e Spettacolo</option><option value=/sport-m.html>Sport</option><option value=/capannori-e-piana-m.html>Capannori e piana</option><option value=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</option><option value=/versilia-m.html>Versilia</option> </select> </div><div id=gkUserArea> <a href=# id=gkRSS>RSS</a> </div><div id=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </div><div id=note_gkMainMenuMobile> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </section><section id=gkContentTop class=gkPage><div id=gkTopMenu><ul class="nav menu mod-list"> <li class=item-375><a href=/cronaca.html>Cronaca</a></li><li class=item-376><a href=/politica.html>Politica</a></li><li class=item-377><a href=/dalla-citta.html>Dalla città</a></li><li class="item-378 current active"><a href=/cultura-e-spettacoli.html>Cultura e Spettacolo</a></li><li class=item-401><a href=/sport.html>Sport</a></li><li class=item-379><a href=/capannori-e-piana.html>Capannori e piana</a></li><li class=item-287><a href=http://www.serchioindiretta.it target=_blank rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class=item-381><a href=/versilia.html>Versilia</a></li></ul></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/Luccaindiretta target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/LuccainDiretta target=_blank>Facebook</a></p></div></div><div id=gkSearch><form action=/cultura-e-spettacoli.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=22 value=Cerca... onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Home</a></li> <li class="pathway separator">/</li> <li><a href=/cultura-e-spettacoli.html class=pathway>Cultura e Spettacolo</a></li> <li class="pathway separator">/</li> <li class=pathway>Buca, Antica locanda di Sesto e Erasmo su guida dei locali storici</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbodyTop><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_366><div data-thumb=/images/banners/th/riciclarileggo_th.gif data-src=/images/banners/riciclarileggo.gif data-link="http://www.karte.it/news.php?id=301" data-target=_parent data-time=11000> </div><div data-thumb=/images/banners/th/bacchettoneseat_th.gif data-src=/images/banners/bacchettoneseat.gif data-link=https://www.tuscaniaauto.it data-target=_parent data-time=11000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_425><div data-thumb=/images/banners/th/baluardo1_th.jpg data-src=/images/banners/baluardo1.jpg data-link=https://www.immobiliareilbaluardo.it/ data-target=_parent data-time=7500> </div> </div><div style=clear:both;></div></div></div></section><section id=gkMainbody><div><article id=k2Container class=itemView> <header><h1> Dj set all&#039;Undici Undici per la Notte Bianca </h1><ul> <li class=itemDate> <time datetime=2019-08-23T19:03:46+02:00> Venerdì, 23 Agosto 2019 19:03 </time> </li> <li> <a class="itemCommentsLink k2Anchor" href=/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html#itemCommentsAnchor> Commenta per primo! </a> </li> <li class=itemResizer> <span>dimensione font</span> <a href=# id=fontDecrease>riduci dimensione font</a> <a href=# id=fontIncrease>aumenta la dimensione del font</a> </li> </ul> </header><aside class=itemAsideInfo><ul> <li class=itemCategory> <span>Pubblicato in</span> <a href=/cultura-e-spettacoli.html>Cultura e Spettacoli</a> </li> <li class=itemPrint> <a rel=nofollow href="/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li> <li class=itemEmail> <a rel=nofollow href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=a8b577fbcd90eb334320bdf6b5ce26905d43fc72" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li> </ul><div class=itemRatingBlock> <span>Vota questo articolo</span> <div class=itemRatingForm><ul class=itemRatingList> <li class=itemCurrentRating id=itemCurrentRating148031 style=width:0%;></li> <li> <a href=# rel=148031 title="1 stella su 5" class=one-star>1</a> </li> <li> <a href=# rel=148031 title="2 stelle su 5" class=two-stars>2</a> </li> <li> <a href=# rel=148031 title="3 stelle su 5" class=three-stars>3</a> </li> <li> <a href=# rel=148031 title="4 stelle su 5" class=four-stars>4</a> </li> <li> <a href=# rel=148031 title="5 stelle su 5" class=five-stars>5</a> </li> </ul><div id=itemRatingLog148031 class=itemRatingLog> (0 Voti) </div></div></div><div class=itemTagsBlock><p>Etichettato sotto</p> <a href=/cultura-e-spettacoli/itemlist/tag/dj%20set.html>dj set, </a> <a href=/cultura-e-spettacoli/itemlist/tag/Undici%20Undici.html>Undici Undici, </a> <a href=/cultura-e-spettacoli/itemlist/tag/Notte%20Bianca.html>Notte Bianca, </a> </div></aside><div class=itemBody><div class=itemIntroText><p><img style="margin: 5px; float: left;" alt="Schermata 08 2458719 alle 19.03.15" src=/images/nuovosito3/1aaa/Schermata_08-2458719_alle_19.03.15.png width=260 />Endless celebrer&agrave; domani sera (24 agosto) la notte Bianca di Lucca, all'Undici Undici, nella piazza adiacente al Duomo di San Martino. Lo far&agrave; dalla mezzanotte con Luca Bacchetti ed un dj set dedicato alla sua citt&agrave;: <em>Lucca is beautiful</em>. Non tutti sanno che Luca Bacchetti, originario di Pieve Fosciana, ha mosso i primi passi nei primi anni 90 nelle radio locali e proprio a Lucca ha iniziato a suonare in club e bar. Luca adesso e&rsquo; uno dei DJ Italiani piu&rsquo; apprezzati nel circuito house e techno internazionale e produttore di dischi che hanno fatto ballare i clubs di tutto il mondo. </div><div class=itemFullText> Fino ad oggi Luca si &egrave; esibito in pi&ugrave; di 80 paesi, tra cui festival come <em>Burning Man</em> e <em>Tomorrowland</em> e con <em>Endless</em>, la sua label discografica, organizza eventi in luoghi diversi dal club o festival. Ottobre vedr&agrave; anche l&rsquo;uscita del suo primo album <em>Secret World</em> registrato tra Bali, Indonesia, il suo studio in Toscana e alla living mountain del Ciocco, dove con i musicisti Stefano Onorati, Andrea Guzzoletti e Leo Di Angilla si sono tenute le recording session. <em>Secret World</em>&rsquo; uscira in streaming digitale e doppio vinile il 3 ottobre e sar&agrave; anticipato da un primo singolo, <em>Awakenings</em> il 13 settembre. </p><div class=share-container style=max-width:300px;><ul class="tss-techline-icons clearfix"><li class=email> <a href="mailto:?subject=https://www.luccaindiretta.it/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html"> <span class="techline-icon-envelope techline-icon"> </span> <span class=text>email</span> </a> </li><li class=facebook> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.luccaindiretta.it/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html " class=popup> <span class="techline-icon-facebook techline-icon"></span> <span class=text>facebook</span> </a> </li><li class=twitter> <a href="http://twitter.com/home?status=Dj set all&#039;Undici Undici per la Notte Biancahttps://www.luccaindiretta.it/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html" class=popup> <span class="techline-icon-twitter techline-icon"></span> <span class=text>twitter</span> </a> </li><li class=googleplus> <a href="https://plus.google.com/share?url=https://www.luccaindiretta.it/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html" class=popup> <span class="techline-icon-google-plus techline-icon"> </span> <span class=text>google+</span> </a> </li></ul></div></div></div><div class=itemLinks><div class=itemSocialSharing><div class=itemTwitterButton> <a href=https://twitter.com/share class=twitter-share-button data-count=horizontal>Tweet</a> <script src=//platform.twitter.com/widgets.js></script> </div><div class=itemFacebookButton> <script>window.addEvent('load',function(){(function(){if(document.id('fb-auth')==null){var root=document.createElement('div');root.id='fb-root';$$('.itemFacebookButton')[0].appendChild(root);(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src=document.location.protocol+"//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}}());});</script><div class=fb-like data-send=false data-width=260 data-show-faces=true> </div> </div><div class=itemGooglePlusOneButton> <g:plusone annotation="inline" width="120"></g:plusone> <script>(function(){window.___gcfg={lang:'en'};var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> </div> </div><div class=itemNavigation> <span>Altro in questa categoria:</span> <a class=itemPrevious href=/cultura-e-spettacoli/item/148018-pink-floyd-e-buon-cibo-all-agriturismo-alle-camelie.html>&laquo; Pink Floyd e buon cibo all'agriturismo 'Alle Camelie'</a> </div><div class=itemComments id=itemCommentsAnchor><h3> Lascia un commento </h3><div class=itemCommentsForm><form action=/index.php method=post id=comment-form class=form-validate><p class=itemCommentsFormNotes> Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p> <label class=formComment for=commentText>Messaggio *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name=commentText id=commentText>scrivi il tuo messaggio qui...</textarea> <label class=formName for=userName>Nome *</label> <input class=inputbox type=text name=userName id=userName value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';"/> <label class=formUrl for=commentURL>URL del sito web</label> <input class=inputbox type=text name=commentURL id=commentURL value="inserisci l'URL del tuo sito" onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';"/> <label class=formRecaptcha>Digita le due parole che leggi sotto</label> <div id=recaptcha></div><input type=submit class=button id=submitCommentButton value="Invia il commento"/> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=148031 /> <input type="hidden" name="042c539ca30a1e0beb984de91afee3c0" value="1" /></form></div></div> <a class=itemBackToTop href=/cultura-e-spettacoli/item/148031-dj-set-all-undici-undici-per-la-notte-bianca.html#> Torna in alto </a> </article></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=custom><div id=s13 style="max-height: 100% !important; max-width: 100% !important; position: relative;" data-cycle-slides=a><div style="padding: 9px; border: 1px solid #ccc; zoom: 1; overflow: hidden; height: 80px; width: 280px; font: normal 12px/14px arial, sans-serif;"><p style="padding: 0; margin: 8px 0 0 0;"><img src=/images/banners/assicurazione-auto-quixa.gif alt="assicurazione auto quixa" style="margin-right: 10px; border: 0px; float: left;"/></p><p style="padding: 0; margin: -4px 0 0 0;">Una nuova assicurazione auto e moto a un ottimo prezzo e un consulente personale pronto ad aiutarti. <br /> Fai <a href=https://www.quixa.it/auto/calcolare-un-preventivo target=_blank style="color: #000000; font-weight: bold;">un preventivo Quixa</a>.</p></div></div></div></div></div><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2691);</script> </div> </div></div><div class="box "><div class=content><div class=custom> <script>OA_show(2501);</script> </div> </div></div></section></div><aside id=gkInset><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_399><div data-thumb=/images/banners/th/open19_th.gif data-src=/images/banners/open19.gif data-link=https://www.boccherini.it/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_363><div data-thumb=/images/banners/th/pilatesok_th.gif data-src=/images/banners/pilatesok.gif data-link=https://www.facebook.com/asdpilateslucca/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_431><div data-thumb=/images/banners/th/pucci_th.png data-src=/images/banners/pucci.png data-link=https://www.puccinifestival.it/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom> <script>google_ad_client="ca-pub-7683628640306220";google_ad_slot="kc_luccaindiretta.it_230x192_1";google_ad_width=230;google_ad_height=192;</script> <script src=//pagead2.googlesyndication.com/pagead/show_ads.js></script> </div> </div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right"><h3 class=header>Cronaca</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/cronaca/item/148032-scontro-tra-moto-e-bici-due-feriti.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.1aaa.ambulanzainterventonews_capannori.jpg alt="Scontro tra moto e bici, due feriti"/></a><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/148032-scontro-tra-moto-e-bici-due-feriti.html title="Scontro tra moto e bici, due feriti">Scontro tra moto e bici, due feriti</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div></aside></section><aside id=gkSidebar><div class="box box_no_padding first-banner nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding first-banner camera_wrap camera_amber_skin" id=camera_wrap_287><div data-thumb=/images/banners/th/lunaparkgif_th.gif data-src=/images/banners/lunaparkgif.gif data-link=https://www.luccaindiretta.it/dalla-citta/item/147629-luna-park-da-record-118-attrazioni-dal-24-agosto.html data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_401><div data-thumb=/images/banners/th/toscanacsi_th.gif data-src=/images/banners/toscanacsi.gif data-link="https://www.youtube.com/playlist?list=PL6TmbCKJcmCp0lUjQZu3gOG-jDMl48rwt" data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowck camera_wrap camera_amber_skin" id=camera_wrap_360><div data-thumb=/images/banners/th/streetfood_th.jpg data-src=/images/banners/streetfood.jpg data-link=https://www.facebook.com/birrificioartigianalepetrognola/ data-target=_parent data-time=7000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom><div id=24662-2> <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script> <script src="//ads.themoneytizer.com/s/requestform.js?siteId=24662&amp;formatId=2"></script> </div> </div> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_304><div data-thumb=/images/banners/th/scontitaly_th.png data-src=/images/banners/scontitaly.png data-link=https://scontitaly.it/ data-target=_blank data-alignment=center data-time=5000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_289><div data-thumb=/images/banners/th/lidgram_th.JPG data-src=/images/banners/lidgram.JPG data-link=https://www.instagram.com/luccaindiretta/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box mediavalle-garfagnana"><h3 class=header>Gattaiola.it</h3><div class=content><div style="direction: ltr; text-align: left !important" class=feedmediavalle-garfagnana><h2 class=" redirect-ltr"> <a href=http://gattaiola.it/feed/ target=_blank> Gattaiola</a> </h2><h3> 23 Agosto 2019 </h3><ul class=newsfeedmediavalle-garfagnana> <li> <span class=feed-link> <a href=https://gattaiola.it/2019/08/23/senza-fili-pinocchio-street-festival-2019-da-oggi-a-domenica-25-agosto-2019-a-collodi/ target=_blank> SENZA FILI. Pinocchio street festival 2019 da oggi a domenica 25 agosto 2019 a Collodi</a></span> </li> <li> <span class=feed-link> <a href=https://gattaiola.it/2019/08/21/luccacg19-dove-il-futuro-incontra-il-passato-e-da-vita-a-un-presente-speciale-primi-appuntamenti-con-i-videogames/ target=_blank> #LuccaCG19 dove il futuro incontra il passato e dà vita a un presente speciale: primi appuntamenti con i videogames</a></span> </li> <li> <span class=feed-link> <a href=https://gattaiola.it/2019/08/19/thomas-astruc-e-marco-soma-protagonisti-a-luccajunior-nelledizione-2019-di-luccacg19/ target=_blank> Thomas Astruc e Marco Somà protagonisti a #LuccaJunior nell’edizione 2019 di #LuccaCG19</a></span> </li> </ul> </div> </div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right"><h3 class=header>Dalla città</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/dalla-citta/item/148028-usl-riccardo-mario-piane-confermato-direttore-di-otorinolaringoiatria.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.Dalpo2.pianenews_capannori.png alt="Asl, Piane resta direttore di otorinolaringoiatria"/></a><h4 class="nspHeader tleft fnone"><a href=/dalla-citta/item/148028-usl-riccardo-mario-piane-confermato-direttore-di-otorinolaringoiatria.html title="Asl, Piane resta direttore di otorinolaringoiatria">Asl, Piane resta direttore di otorinolaringoiatria</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><section id=gkBottom1 class="gkCols6 gkNoMargin gkPage"><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(405);</script><p>&nbsp;</p><style scoped=scoped>.img_ad{width:200px !important}</style> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(406);</script> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom><div id=div-gpt-ad-1462195399336-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1462195399336-0');});</script> </div> </div> </div></div></section><section id=gkBottom2 class="gkCols6 gkNoMargin gkPage"><div class="box giornalismi bottom-box gkmod-2 nomargin"><h3 class=header>Contatti</h3><div class=content><div class="customgiornalismi bottom-box"><p class=news-dal-mondo>Per contattarci</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:redazione@luccaindiretta.it target=_blank>redazione@luccaindiretta.it</a></p><p><img src=/images/banners/telefonoicona.gif alt=telefonoicona />&nbsp;telefono&nbsp;<a href=# target=_blank>346.6194740</a></p><p class=news-dal-mondo>Per la tua pubblicità</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:commerciale@luccaindiretta.it target=_blank>commerciale@luccaindiretta.it</a></p></div></div></div><div class="box bottom-box newsletter gkmod-2 nomargin"><h3 class=header>Newsletter</h3><div class=content><div class="acymailing_modulebottom-box newsletter" id=acymailing_module_formAcymailing60711><div class=acymailing_fulldiv id=acymailing_fulldiv_formAcymailing60711><form id=formAcymailing60711 action=/cultura-e-spettacoli.html onsubmit="return submitacymailingform('optin','formAcymailing60711')" method=post name=formAcymailing60711><div class=acymailing_module_form><div class=acymailing_introtext>Iscriviti alla nostra newsletter</div><table class=acymailing_form> <tr> <td class="acyfield_name acy_requiredField"> <input id=user_name_formAcymailing60711 onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class=inputbox type=text name=user[name] style=width:80% value=Nome title=Nome /> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id=user_email_formAcymailing60711 onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class=inputbox type=text name=user[email] style=width:80% value=Email title=Email /> </td> </tr><tr> <td class=acyterms> <input id=mailingdata_terms_formAcymailing60711 class=checkbox type=checkbox name=terms title="Privacy e Termini di Utilizzo"/> I agree with the <a href=# id=23:privacy-newsletter onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 0, 0); return false;">Privacy e Termini di Utilizzo</a> </td> </tr><tr> <td class=acysubbuttons> <input class="button subbutton btn btn-primary" type=submit value=Iscriviti name=Submit onclick="try{ return submitacymailingform('optin','formAcymailing60711'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> <input type=hidden name=ajax value=0 /> <input type=hidden name=acy_source value=module_209 /> <input type=hidden name=ctrl value=sub /> <input type=hidden name=task value=notask /> <input type=hidden name=redirect value=https%3A%2F%2Fwww.luccaindiretta.it%2Fcultura-e-spettacoli%2Fitem%2F148031-dj-set-all-undici-undici-per-la-notte-bianca.html /> <input type=hidden name=redirectunsub value=https%3A%2F%2Fwww.luccaindiretta.it%2Fcultura-e-spettacoli%2Fitem%2F148031-dj-set-all-undici-undici-per-la-notte-bianca.html /> <input type=hidden name=option value=com_acymailing /> <input type=hidden name=hiddenlists value=3,1 /> <input type=hidden name=acyformname value=formAcymailing60711 /> </div></form></div></div></div></div></section><footer id=gkFooter class=gkPage><div id=gkFooterNav><div class=custom><p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p></div><ul class="nav menu mod-list"> <li class=item-265><a href=/home-3.html>Home</a></li><li class=item-266><a href=/2013-01-02-07-43-34.html>Privacy e termini di utilizzo</a></li><li class=item-267><a href=/2013-01-02-07-43-55.html>Cookies Policy</a></li><li class=item-268><a href=/2013-01-02-07-44-15.html>Siti amici</a></li><li class=item-500><a href=/sorriso.html>sorriso</a></li></ul><div class=custom> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-s8u5vbxRDp9vT"});</script><noscript><div style=display:none;> <img src=//pixel.quantserve.com/pixel/p-s8u5vbxRDp9vT.gif border=0 height=1 width=1 alt=Quantcast /> </div></noscript></div></div><p id=gkCopyrights>Developed by <a href=https://www.note.it>Note.it</a>.</p></footer><div id=gkPopupOverlay></div><div class=custom><p><a href=/images/banners/748.jpg class=modal_link data-modal-title=Pubblicit&agrave;></a></p></div> <script>jQuery.noConflict();jQuery(document).ready(function(){jQuery("body").fitVids();});</script> <script>(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//xkb9s6a1xl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> <script>OA_show(408);</script> <script async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'Non Accetto','Initial Screen Accept Button Text':'Accetto','Initial Screen Purpose Link Text':'Mostra tutte le finalità di utilizzo','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Enable All Button Text':'Abilita consenso per tutti gli usi previsti','Purpose Screen Vendor Link Text':'Visualizza la lista completa dei partner','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salva ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.','Vendor Screen Accept All Button Text':'Accettare tutto','Vendor Screen Reject All Button Text':'Rifiutare tutto','Vendor Screen Purposes Link Text':'Ritorna alle finalità di utilizzo','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salve ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Luccaindiretta','Publisher Logo':'https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png','UI Layout':'banner',});</script><style>
    </style> <script src=//tags.smilewanted.com/formats/corner-video/luccaindiretta.it></script> </body> </html>