<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Bartoletti al Pinturicchio - Le foto di Francesco Francioni - Foto, Photogallery</title>
<meta name="image_thumb_src" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni-267861.660x368.jpg"><meta name="thumb" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni-267861.660x368.jpg"><meta property="og:image" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni-267861.660x368.jpg"><meta property="og:image:type" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni-267861.660x368.jpg"><meta name="twitter:image" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni-267861.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sulla serata al Pinturicchio con Marino Bartoletti ecco anche le foto di Francesco Francioni (www.francescofrancioni.com)"/>
<link rel="canonical" href="https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bartoletti al Pinturicchio - Le foto di Francesco Francioni - Foto, Photogallery" />
<meta property="og:description" content="Sulla serata al Pinturicchio con Marino Bartoletti ecco anche le foto di Francesco Francioni (www.francescofrancioni.com)" />
<meta property="og:url" content="https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/" />
<meta property="og:site_name" content="Luccaindiretta" />
<meta property="article:tag" content="Pinturicchio" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sulla serata al Pinturicchio con Marino Bartoletti ecco anche le foto di Francesco Francioni (www.francescofrancioni.com)" />
<meta name="twitter:title" content="Bartoletti al Pinturicchio - Le foto di Francesco Francioni - Foto, Photogallery" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.luccaindiretta.it/#website","url":"https://www.luccaindiretta.it/","name":"Luccaindiretta","potentialAction":{"@type":"SearchAction","target":"https://www.luccaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/#webpage","url":"https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/","inLanguage":"it-IT","name":"Bartoletti al Pinturicchio - Le foto di Francesco Francioni - Foto, Photogallery","isPartOf":{"@id":"https://www.luccaindiretta.it/#website"},"datePublished":"2019-12-03T23:11:46+00:00","dateModified":"2019-12-03T23:26:20+00:00","description":"Sulla serata al Pinturicchio con Marino Bartoletti ecco anche le foto di Francesco Francioni (www.francescofrancioni.com)"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/style.css?ver=1570452723' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/css/commons.css?ver=1569489674' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1568301966' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.luccaindiretta.it/wp-content/themes/edidesk-child/css/custom.css?ver=1575465739' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.luccaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk-child/js/custom.js?ver=1574946302'></script>
<link rel='https://api.w.org/' href='https://www.luccaindiretta.it/wp-json/' />
<link rel='shortlink' href='https://www.luccaindiretta.it/?p=153495' />
<link rel="alternate" type="application/json+oembed" href="https://www.luccaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luccaindiretta.it%2Ffotogallery%2Fbartoletti-al-pinturicchio-le-foto-di-francesco-francioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luccaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luccaindiretta.it%2Ffotogallery%2Fbartoletti-al-pinturicchio-le-foto-di-francesco-francioni%2F&#038;format=xml" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-34807703-1', 'auto');

                 ga('create', 'UA-34807703-2', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'fotogallery',
                    'dimension2': 'Enrico Pace',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.luccaindiretta.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="LuccaindirettaLe notizie di Lucca e provincia RSS Feed" href="https://www.luccaindiretta.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.luccaindiretta.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.luccaindiretta.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="430637754248931" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v4.0/?fields=engagement&id={url}&access_token=430637754248931|dFRO4EIcoAlw148yczuqXkiw_V4";
    }
</script>



</head>
<body class="fotogallery-template-default single single-fotogallery postid-153495">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"photogallery,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"photogallery,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"photogallery,LU","sito":"luccaindiretta.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.luccaindiretta.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.luccaindiretta.it/politica/">Politica</a></li>
            <li><a title="Dalla Città" href="https://www.luccaindiretta.it/dalla-citta/">Dalla Città</a></li>
            <li><a title="Aziende" href="https://www.luccaindiretta.it/aziende/">Aziende</a></li>
            <li><a title="Cultura e Spettacoli" href="https://www.luccaindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
            <li><a title="Sociale" href="https://www.luccaindiretta.it/sociale/">Sociale</a></li>
            <li><a title="Sport" href="https://www.luccaindiretta.it/sport/">Sport</a></li>
            <li><a title="Regione" href="https://www.luccaindiretta.it/regione/">Regione</a></li>
                  <li><a title="News 24" href="https://www.luccaindiretta.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Altopascio" href="https://www.luccaindiretta.it/notizie-di-citta/altopascio/">Altopascio</a></li><li><a title="Capannori" href="https://www.luccaindiretta.it/notizie-di-citta/capannori/">Capannori</a></li><li><a title="Garfagnana" href="https://www.luccaindiretta.it/notizie-di-citta/garfagnana/">Garfagnana</a></li><li><a title="Lucca" href="https://www.luccaindiretta.it/notizie-di-citta/lucca/">Lucca</a></li><li><a title="Massarosa" href="https://www.luccaindiretta.it/notizie-di-citta/massarosa/">Massarosa</a></li><li><a title="Mediavalle" href="https://www.luccaindiretta.it/notizie-di-citta/mediavalle/">Mediavalle</a></li><li><a title="Montecarlo" href="https://www.luccaindiretta.it/notizie-di-citta/montecarlo/">Montecarlo</a></li><li><a title="Porcari" href="https://www.luccaindiretta.it/notizie-di-citta/porcari/">Porcari</a></li><li><a title="Versilia" href="https://www.luccaindiretta.it/notizie-di-citta/versilia/">Versilia</a></li><li><a title="Viareggio" href="https://www.luccaindiretta.it/notizie-di-citta/viareggio/">Viareggio</a></li><li><a title="Villa Basilica" href="https://www.luccaindiretta.it/notizie-di-citta/villa-basilica/">Villa Basilica</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Cena di solidarietà con la comunità di S. Egidio" href="https://www.luccaindiretta.it/in-sociale/2019/12/04/cena-di-solidarieta-con-la-comunita-di-s-egidio/153769/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/12/img-9676-jpg-28282.660x368.jpg" alt="IMG_9676.JPG"></figure>
          </a>
                    <header> <h4 class="argomento ">Solidarietà</h4>               <h2><a title="Cena di solidarietà con la comunità di S. Egidio" href="https://www.luccaindiretta.it/in-sociale/2019/12/04/cena-di-solidarieta-con-la-comunita-di-s-egidio/153769/">Cena di solidarietà con la comunità di S. Egidio</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Festa a Porcari per i 100 anni di Gina" href="https://www.luccaindiretta.it/capannori-e-piana/2019/12/04/festa-a-porcari-per-i-100-anni-di-gina/153767/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/12/gina-centenaria-di-porcari-268035.660x368.jpg" alt="Gina centenaria di Porcari"></figure>
          </a>
                    <header> <h4 class="argomento ">Il compleanno</h4>               <h2><a title="Festa a Porcari per i 100 anni di Gina" href="https://www.luccaindiretta.it/capannori-e-piana/2019/12/04/festa-a-porcari-per-i-100-anni-di-gina/153767/">Festa a Porcari per i 100 anni di Gina</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Cartiera Pieretti, chiesto un Consiglio straordinario sulla crisi" href="https://www.luccaindiretta.it/capannori-e-piana/2019/12/04/cartiera-pieretti-chiesto-un-consiglio-straordinario-sulla-crisi/153764/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/06/bartolomei-jpg-13411.660x368.jpg" alt="bartolomei.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">La vertenza</h4>               <h2><a title="Cartiera Pieretti, chiesto un Consiglio straordinario sulla crisi" href="https://www.luccaindiretta.it/capannori-e-piana/2019/12/04/cartiera-pieretti-chiesto-un-consiglio-straordinario-sulla-crisi/153764/">Cartiera Pieretti, chiesto un Consiglio straordinario sulla crisi</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Scontro all&#8217;incrocio, due feriti" href="https://www.luccaindiretta.it/cronaca/2019/12/04/scontro-allincrocio-due-feriti/153759/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/12/l-incidente-stradale-in-via-del-tappo-a-badia-pozzeveri-268022.660x368.jpg" alt="L'incidente stradale in via del Tappo a Badia Pozzeveri"></figure>
          </a>
                    <header> <h4 class="argomento ">L'incidente</h4>               <h2><a title="Scontro all&#8217;incrocio, due feriti" href="https://www.luccaindiretta.it/cronaca/2019/12/04/scontro-allincrocio-due-feriti/153759/">Scontro all&#8217;incrocio, due feriti</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"photogallery,LU","sito":"luccaindiretta.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Comics 2019, Lucca vista dall&#8217;elicottero della polizia" href="https://www.luccaindiretta.it/video/comics-2019-lucca-vista-dallelicottero-della-polizia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/R9H4j0ZKRRM/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Comics 2019, Lucca vista dall&#8217;elicottero della polizia" href="https://www.luccaindiretta.it/video/comics-2019-lucca-vista-dallelicottero-della-polizia/">
          Comics 2019, Lucca vista dall&#8217;elicottero della polizia          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Altopascio" href="https://www.luccaindiretta.it/notizie-di-citta/altopascio/">Altopascio</a></li>
			                                <li><a title="Camaiore" href="https://www.luccaindiretta.it/notizie-di-citta/camaiore/">Camaiore</a></li>
			                                <li><a title="Capannori" href="https://www.luccaindiretta.it/notizie-di-citta/capannori/">Capannori</a></li>
			                                <li><a title="Forte dei Marmi" href="https://www.luccaindiretta.it/notizie-di-citta/forte-dei-marmi/">Forte dei Marmi</a></li>
			                                <li><a title="Garfagnana" href="https://www.luccaindiretta.it/notizie-di-citta/garfagnana/">Garfagnana</a></li>
			                                <li><a title="Lucca" href="https://www.luccaindiretta.it/notizie-di-citta/lucca/">Lucca</a></li>
			                                <li><a title="Massarosa" href="https://www.luccaindiretta.it/notizie-di-citta/massarosa/">Massarosa</a></li>
			                                <li><a title="Mediavalle" href="https://www.luccaindiretta.it/notizie-di-citta/mediavalle/">Mediavalle</a></li>
			                                <li><a title="Montecarlo" href="https://www.luccaindiretta.it/notizie-di-citta/montecarlo/">Montecarlo</a></li>
			                                <li><a title="Pietrasanta" href="https://www.luccaindiretta.it/notizie-di-citta/pietrasanta/">Pietrasanta</a></li>
			                                <li><a title="Porcari" href="https://www.luccaindiretta.it/notizie-di-citta/porcari/">Porcari</a></li>
			                                <li><a title="Seravezza" href="https://www.luccaindiretta.it/notizie-di-citta/seravezza/">Seravezza</a></li>
			                                <li><a title="Stazzema" href="https://www.luccaindiretta.it/notizie-di-citta/stazzema/">Stazzema</a></li>
			                                <li><a title="Versilia" href="https://www.luccaindiretta.it/notizie-di-citta/versilia/">Versilia</a></li>
			                                <li><a title="Viareggio" href="https://www.luccaindiretta.it/notizie-di-citta/viareggio/">Viareggio</a></li>
			                                <li><a title="Villa Basilica" href="https://www.luccaindiretta.it/notizie-di-citta/villa-basilica/">Villa Basilica</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.luccaindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="LuccaInDiretta" target="_blank" href="https://www.luccaindiretta.it"><img src="" alt=""> LuccaInDiretta</a></li><li><a title="SerchioInDiretta" target="_blank" href="https://www.serchioindiretta.it/"><img src="" alt=""> SerchioInDiretta</a></li><li><a title="IlCuoioInDiretta" target="_blank" href="https://www.ilcuoioindiretta.it/"><img src="" alt=""> IlCuoioInDiretta</a></li>    </ul>
</li>
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.luccaindiretta.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.luccaindiretta.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Ben-essere" href="https://www.luccaindiretta.it/rubriche/ben-essere/">Ben-essere</a></li>
                                    <li><a   title="Cinema e tv" href="https://www.luccaindiretta.it/rubriche/cinema-e-tv/">Cinema e tv</a></li>
                                    <li><a   title="Diritto per Tutti" href="https://www.luccaindiretta.it/rubriche/diritto-per-tutti/">Diritto per Tutti</a></li>
                                    <li><a   title="Ego Wellness Lifestyle" href="https://www.luccaindiretta.it/rubriche/ego-wellness-lifestyle/">Ego Wellness Lifestyle</a></li>
                                    <li><a   title="Famiglie" href="https://www.luccaindiretta.it/rubriche/famiglie/">Famiglie</a></li>
                                    <li><a   title="Food News" href="https://www.luccaindiretta.it/rubriche/food-news/">Food News</a></li>
                                    <li><a   title="Giornalismi" href="https://www.luccaindiretta.it/rubriche/giornalismi/">Giornalismi</a></li>
                                    <li><a   title="Lavoro" href="https://www.luccaindiretta.it/rubriche/lavoro/">Lavoro</a></li>
                                    <li><a   title="Libri" href="https://www.luccaindiretta.it/rubriche/libri/">Libri</a></li>
                                    <li><a   title="Lucca Kids" href="https://www.luccaindiretta.it/rubriche/lucca-kids/">Lucca Kids</a></li>
                                    <li><a   title="Tennis A1" href="https://www.luccaindiretta.it/rubriche/tennis-a1/">Tennis A1</a></li>
                                    <li><a   title="Viaggi" href="https://www.luccaindiretta.it/rubriche/viaggi/">Viaggi</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lucca">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/altopascio">Altopascio</option>
                                    <option value="notizie-di-citta/camaiore">Camaiore</option>
                                    <option value="notizie-di-citta/capannori">Capannori</option>
                                    <option value="notizie-di-citta/forte-dei-marmi">Forte dei Marmi</option>
                                    <option value="notizie-di-citta/garfagnana">Garfagnana</option>
                                    <option value="notizie-di-citta/lucca">Lucca</option>
                                    <option value="notizie-di-citta/massarosa">Massarosa</option>
                                    <option value="notizie-di-citta/mediavalle">Mediavalle</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/pietrasanta">Pietrasanta</option>
                                    <option value="notizie-di-citta/porcari">Porcari</option>
                                    <option value="notizie-di-citta/seravezza">Seravezza</option>
                                    <option value="notizie-di-citta/stazzema">Stazzema</option>
                                    <option value="notizie-di-citta/versilia">Versilia</option>
                                    <option value="notizie-di-citta/viareggio">Viareggio</option>
                                    <option value="notizie-di-citta/villa-basilica">Villa Basilica</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.luccaindiretta.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/LuccainDiretta"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/Luccaindiretta"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/luccaindiretta/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/LuccainDiretta/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.luccaindiretta.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.luccaindiretta.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.luccaindiretta.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.luccaindiretta.it&amp;_wpnonce=1545170aa8" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.luccaindiretta.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.luccaindiretta.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.luccaindiretta.it%2Ffotogallery%2Fbartoletti-al-pinturicchio-le-foto-di-francesco-francioni%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Lucca in Diretta</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Lucca in Diretta</p>
        </div>
                <a title="Registrati" href="https://www.luccaindiretta.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
       
	  <header class="row  header-photogallery">
    <div class="row container-photogallery"> <a class="logo"  title="Torna in Homepage" href="/"><img alt="Lucca in Diretta" src="http://luccaindiretta.presscommtech.com/wp-content/uploads/2019/09/logo-lucca-in-diretta.png" ></a>
      <h1 class="title"> Bartoletti al Pinturicchio &#8211; Le foto di Francesco Francioni </h1>
    </div>
  </header>
 
 
  <div  class="row container-photogallery content">
      
    <div id="photogallery-content" class="photogallery-content">
      
        <p class="description"><p>Sulla serata al Pinturicchio con Marino Bartoletti ecco anche le foto di Francesco Francioni (www.francescofrancioni.com)</p>
</p>
        
                
                <a class="main-photo" title="Prossima Foto" href="https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/2/"><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/12/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni-267861.jpg" alt="Bartoletti al Pinturicchio - Le foto di Francesco Francioni"></a>
                
         
        	<a title="Prossima Foto" class="control next" href="https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/2/"><i class="fa fa-chevron-right"></i> </a> 
		        
      <p class="photo-description">Francesco Francioni foto Pinturicchio 3 dicembre</p>
      <p class="navigation">1 di 20</p>
    </div>
    <aside class="photogallery-sidebar multimedia-sidebar">
<!--       -->        <div class="share">
            <div class="addthis_inline_share_toolbox" data-url="https://www.luccaindiretta.it/fotogallery/bartoletti-al-pinturicchio-le-foto-di-francesco-francioni/"></div>
        </div>

        <div class="banner">  <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(405);
// ]]> --></script>
    </div>
 </div>
      <div class="row related webtag">
          
        <div class="row tag all">
          <h4>Più informazioni su</h4>
          <ul>
            <li><i class="fa fa-tag"></i> <a href="https://www.luccaindiretta.it/tag/pinturicchio/" rel="tag">Pinturicchio</a></li>            <li><i class="fa fa-male"></i> <a href="https://www.luccaindiretta.it/tag-personaggio/francesco-francioni/" rel="tag">Francesco Francioni</a></li><li><i class="fa fa-male"></i><a href="https://www.luccaindiretta.it/tag-personaggio/marino-bartoletti/" rel="tag">Marino Bartoletti</a></li>            <li><i class="fa fa-map-marker"></i> <a href="https://www.luccaindiretta.it/notizie-di-citta/lucca/" rel="tag">Lucca</a></li>          </ul>
        </div>
      </div>
      <div class="banner"> <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"photogallery,LU","sito":"luccaindiretta.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div></div>
    </aside>
  </div>
  </div>

<script type="text/javascript">
jQuery(document).ready(function () {
 
    jQuery(document).keydown(function(e) {
        var url = false;
        if (e.which == 37) {  // Left arrow key code
		 var url = jQuery('.prev').attr('href');        }
        else if (e.which == 39) {  // Right arrow key code
             var url = jQuery('.next').attr('href');
        }
        if (url) {
            window.location = url;
        }
    });

 
});
</script>






<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(408);
// ]]> --></script>
    </div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Lucca in Diretta',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=luccaindiretta&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '430637754248931',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk/js/commons.js?ver=1568301966'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-content/themes/edidesk/js/all-init.js?ver=1570452723'></script>
<script type='text/javascript' src='https://www.luccaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21852504014'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
