<!DOCTYPE html><html lang=it-it><head><meta http-equiv=X-UA-Compatible content="IE=Edge,chrome=1"/><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Kme,Kme Fornaci di Barga,presidio,pirogassificatore"/><meta name=title content="Kme, presidio contro il pirogassificatore - Foto"/><meta name=author content="Roberto Salotti"/><meta name=description content="Un'altra iniziativa di mobilitazione contro il progetto di nuovo impianto in paese è stata messa in campo ieri (22 gennaio) in via della stazio..."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Kme, presidio contro il pirogassificatore - Foto - Lucca in Diretta</title><link href=https://www.luccaindiretta.it/templates/gk_news/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="https://www.luccaindiretta.it/component/search/?Itemid=399&amp;id=136237:kme-presidio-contro-il-pirogassificatore-foto&amp;format=opensearch" rel=search title="Vai Lucca in Diretta" type=application/opensearchdescription+xml /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href="/templates/gk_news/css/k2.css?v=2.9.0" rel=stylesheet /><link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_lightview/css/lightview/lightview.css?v=3.4.0" rel=stylesheet /><link href=/plugins/content/jw_sigpro/jw_sigpro/tmpl/Classic/css/template.css rel=stylesheet media=screen /><link href=/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css rel=stylesheet media=print /><link href=https://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css rel=stylesheet /><link href=/media/modals/css/bootstrap.min.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/k2.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/normalize.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/layout.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/joomla.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/system/system.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/template.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/menu/menu.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/gk.stuff.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/style1.css rel=stylesheet /><link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel=stylesheet /><link href=/media/system/css/modal.css?0dc12142b1983a1c2c130380fb59da41 rel=stylesheet /><link href=/modules/mod_jbcookies/assets/css/jbcookies.css rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/module_default.css?v=1541688971" rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/acypopup.css?v=1541688971" rel=stylesheet /><link href=/modules/mod_slideshowck/themes/default/css/camera.css rel=stylesheet /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel=stylesheet /><style>.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}.gkcol{width:220px}body,h1,h2,h3,h4,h5,h6,.box .header small,dl#tabs dt.tabs span h3,dl.tabs dt.tabs span h3,.gkMenu>ul>li li,.bigtitle h3.header,.box.badge-new .header::after,.box.badge-popular .header::after,.box.badge-top .header::after{font-family:'Roboto',Arial,sans-serif}#gkLogo.text,.gkMenu>ul>li,#gkTopMenu,#gkUserArea,.box .header,.itemAuthorContent h3,.gkTabsNav,th,.nsphover .nspInfo2{font-family:'Roboto',Arial,sans-serif}.blank{font-family:Verdana,Geneva,sans-serif}.blank{font-family:Arial,Helvetica,sans-serif}@media screen and (max-width:772.5px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:22%}#gkPageContent{background-position:78% 0!important}#gkInset{width:27%}#gkContent{background-position:73% 0!important}#gkMainbody>div{width:100%}#gkContent{width:78%}#gkContentWrap{width:73%}.gkPage{max-width:1230px}#camera_wrap_360 .camera_pag_ul li img,#camera_wrap_360 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_360 .camera_caption{display:block;position:absolute}#camera_wrap_360 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_360 .camera_caption>div div.camera_caption_title{font-size:1.1em}#camera_wrap_360 .camera_caption>div div.camera_caption_desc{font-size:0.8em}@media screen and (max-width:480px){#camera_wrap_360 .camera_caption{font-size:0.6em !important}}#camera_wrap_401 .camera_pag_ul li img,#camera_wrap_401 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_401 .camera_caption{display:block;position:absolute}#camera_wrap_401 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_401 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_401 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_401 .camera_caption{font-size:0.6em !important}}#camera_wrap_399 .camera_pag_ul li img,#camera_wrap_399 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_399 .camera_caption{display:block;position:absolute}#camera_wrap_399 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_399 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_399 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_399 .camera_caption{font-size:0.6em !important}}#camera_wrap_363 .camera_pag_ul li img,#camera_wrap_363 .camera_thumbs_cont ul li>img{height:75px}#camera_wrap_363 .camera_caption{display:block;position:absolute}#camera_wrap_363 .camera_caption>div{-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px;font-family:'Droid Sans'}#camera_wrap_363 .camera_caption>div div.camera_caption_title{font-size:12px}#camera_wrap_363 .camera_caption>div div.camera_caption_desc{font-size:10px}@media screen and (max-width:480px){#camera_wrap_363 .camera_caption{font-size:0.6em !important}}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"5b63e61b69a64a9f47c30715c17135b3","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?0dc12142b1983a1c2c130380fb59da41></script> <script src=/media/jui/js/jquery-noconflict.js?0dc12142b1983a1c2c130380fb59da41></script> <script src=/media/jui/js/jquery-migrate.min.js?0dc12142b1983a1c2c130380fb59da41></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script> <script src=/media/system/js/mootools-core.js?0dc12142b1983a1c2c130380fb59da41></script> <script src=/media/system/js/core.js?0dc12142b1983a1c2c130380fb59da41></script> <script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_lightview/js/spinners/spinners.min.js?v=3.4.0"></script> <script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_lightview/js/lightview/lightview.js?v=3.4.0"></script> <script src=/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js></script> <script src=https://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js></script> <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit"></script> <script src=/media/modals/js/jquery.touchSwipe.min.js></script> <script src=/media/modals/js/jquery.colorbox-min.js></script> <script src=/media/modals/js/script.min.js></script> <script src=/media/jui/js/bootstrap.min.js?0dc12142b1983a1c2c130380fb59da41></script> <script src=/media/system/js/mootools-more.js?0dc12142b1983a1c2c130380fb59da41></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.scripts.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.menu.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/note_functions.js></script> <script src=/media/system/js/modal.js?0dc12142b1983a1c2c130380fb59da41></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing_module.js?v=5102" async=async></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing.js?v=1541688971"></script> <script src=/modules/mod_slideshowck/assets/jquery.easing.1.3.js></script> <script src=/modules/mod_slideshowck/assets/camera.min.js></script> <script src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js></script> <script>function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha",{"sitekey":"6Ldn_h0UAAAAABUg9FigH3DgCK8FYot-VFtxKW6B"});};var modals_class='modal_link';var modals_disable_on_mobile=0;var modals_mobile_max_width=767;var modals_open_by_url='';var modals_defaults={returnFocus:'false',opacity:'0.8',maxWidth:'95%',maxHeight:'95%',fixed:'true',current:'{current} / {total}',previous:'previous',next:'next',close:'close',xhrError:'This content failed to load.',imgError:'This image failed to load.'};$GKMenu={height:true,width:true,duration:250};$GK_TMPL_URL="https://www.luccaindiretta.it/templates/gk_news";$GK_URL="https://www.luccaindiretta.it/";jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};if(typeof acymailingModule=='undefined'){var acymailingModule=[];}
acymailingModule['emailRegex']=/^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;acymailingModule['NAMECAPTION']='Nome';acymailingModule['NAME_MISSING']='Inserisci il tuo nome.';acymailingModule['EMAILCAPTION']='Email';acymailingModule['VALID_EMAIL']='Inserisci un indirizzo email valido.';acymailingModule['ACCEPT_TERMS']='Leggi le note sulla Privacy e sui Termini di Utilizzo';acymailingModule['CAPTCHA_MISSING']='Inserisci il codice di sicurezza visualizzato nell\'immagine';acymailingModule['NO_LIST_SELECTED']='Si prega di selezionare le liste a cui si desidera iscriversi';acymailingModule['excludeValuesformAcymailing36511']=[];acymailingModule['excludeValuesformAcymailing36511']['name']='Nome';acymailingModule['excludeValuesformAcymailing36511']['email']='Email';jQuery(document).ready(function(){new Slideshowck('#camera_wrap_360',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_401',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:1,mobileAutoAdvance:1,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_399',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:1,mobileAutoAdvance:1,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});jQuery(document).ready(function(){new Slideshowck('#camera_wrap_363',{height:'100%',minHeight:'150',pauseOnClick:false,hover:1,fx:'simpleFade',loader:'none',pagination:0,thumbnails:0,thumbheight:75,thumbwidth:100,time:1500,transPeriod:0,alignment:'center',autoAdvance:0,mobileAutoAdvance:0,portrait:1,barDirection:'leftToRight',imagePath:'/modules/mod_slideshowck/images/',lightbox:'mediaboxck',fullpage:0,mobileimageresolution:'0',navigationHover:false,mobileNavHover:false,navigation:false,playPause:false,barPosition:'bottom',responsiveCaption:0,container:''});});</script> <!--[if lt IE 9]><script type="text/javascript" src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_lightview/js/excanvas/excanvas.js?v=3.4.0"></script><![endif]--><meta property=og:image content=https://www.luccaindiretta.it/images/nuovosito3/1piropre/FB_IMG_1548188355070-320x213.jpg /><meta property=og:site_name content="Lucca in Diretta"/><meta property=og:title content="Kme, presidio contro il pirogassificatore - Foto"/><meta property=og:type content=article /><meta property=og:url content=https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html /><link rel=apple-touch-icon href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.desktop.css media="(max-width: 1230px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/tablet.css media="(max-width: 1030px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.tablet.css media="(max-width: 820px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/mobile.css media="(max-width: 580px)"/> <script src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> <!--[if IE 9]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head><body data-tablet-width=1030 data-mobile-width=580 data-smoothscroll=1> <!--[if lte IE 7]>
	<div id="ieToolbar"><div>You're using an unsupported version of Internet Explorer. Please <a href="http://windows.microsoft.com/en-us/internet-explorer/products/ie/home">upgrade your browser</a> for the best user experience on our site. Thank you.</div></div>
	<![endif]--><div id=skin_top><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/8.html target=_blank rel="noopener noreferrer" title="Skin top"> <img src=https://www.luccaindiretta.it/images/banners/skinpatop.jpg alt="Skin top" width=1230 height=70 /> </a> <div class=clr></div></div></div></div><section id=gkPageTop><div class=gkPage><div id=skin_left><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/9.html target=_blank rel="noopener noreferrer" title="Skin left"> <img src=https://www.luccaindiretta.it/images/banners/skinsx_skoda.png alt="Skin left" width=206 /> </a> <div class=clr></div></div></div></div><div id=skin_right><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/10.html target=_blank rel="noopener noreferrer" title="Skin right"> <img src=https://www.luccaindiretta.it/images/banners/skipadx.png alt="Skin right" width=206 /> </a> <div class=clr></div></div></div></div> <a href=https://www.luccaindiretta.it/ id=gkLogo> <img src=https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png alt="Lucca in Diretta"/> </a> <div id=gkMobileMenu> Menu <select id=mobileMenu onChange="window.location.href=this.value;" class=chzn-done> <option value=https://www.luccaindiretta.it/>Home</option><option value=/regione.html>Regione</option><option value=/viaggi.html>Viaggi</option><option value=/mondo.html>Mondo</option><option value=/azienda.html>Azienda</option><option value=/sociale.html>Sociale</option><option value=/cronaca-m.html>Cronaca</option><option value=/politica-m.html>Politica</option><option value=/dalla-citta-m.html>Dalla città</option><option value=/cultura-e-spettacolo-m.html>Cultura e Spettacolo</option><option value=/sport-m.html>Sport</option><option value=/capannori-e-piana-m.html>Capannori e piana</option><option selected=selected value=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</option><option value=/versilia-m.html>Versilia</option> </select> </div><div id=gkUserArea> <a href=# id=gkRSS>RSS</a> </div><div id=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li class=active><a href=/mediavalle-e-garfagnana-m.html class=" active" id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </div><div id=note_gkMainMenuMobile> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li class=active><a href=/mediavalle-e-garfagnana-m.html class=" active" id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </section><section id=gkContentTop class=gkPage><div id=gkTopMenu><ul class="nav menu mod-list"> <li class=item-375><a href=/cronaca.html>Cronaca</a></li><li class=item-376><a href=/politica.html>Politica</a></li><li class=item-377><a href=/dalla-citta.html>Dalla città</a></li><li class=item-378><a href=/cultura-e-spettacoli.html>Cultura e Spettacolo</a></li><li class=item-401><a href=/sport.html>Sport</a></li><li class=item-379><a href=/capannori-e-piana.html>Capannori e piana</a></li><li class=item-287><a href=http://www.serchioindiretta.it target=_blank rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class=item-381><a href=/versilia.html>Versilia</a></li></ul></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/Luccaindiretta target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/LuccainDiretta target=_blank>Facebook</a></p></div></div><div id=gkSearch><form action=/mediavalle-e-garfagnana-m.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=22 value=Cerca... onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Home</a></li> <li class="pathway separator">/</li> <li><a href=/mediavalle-e-garfagnana-m.html class=pathway>Mediavalle e Garfagnana</a></li> <li class="pathway separator">/</li> <li class=pathway>Kme, presidio contro il pirogassificatore - Foto</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbody><div><article id=k2Container class=itemView> <header><h1> Kme, presidio contro il pirogassificatore - Foto </h1><ul> <li class=itemDate> <time datetime=2019-01-23T12:50:19+01:00> Mercoledì, 23 Gennaio 2019 12:50 </time> </li> <li> <a class="itemCommentsLink k2Anchor" href=/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html#itemCommentsAnchor> Commenta per primo! </a> </li> <li class=itemResizer> <span>dimensione font</span> <a href=# id=fontDecrease>riduci dimensione font</a> <a href=# id=fontIncrease>aumenta la dimensione del font</a> </li> </ul> </header><aside class=itemAsideInfo><ul> <li class=itemCategory> <span>Pubblicato in</span> <a href=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</a> </li> <li class=itemPrint> <a rel=nofollow href="/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li> <li class=itemEmail> <a rel=nofollow href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=d87a436d80ac8637569d98ea0a660c5d0c0719cb" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li> </ul><div class=itemRatingBlock> <span>Vota questo articolo</span> <div class=itemRatingForm><ul class=itemRatingList> <li class=itemCurrentRating id=itemCurrentRating136237 style=width:0%;></li> <li> <a href=# rel=136237 title="1 stella su 5" class=one-star>1</a> </li> <li> <a href=# rel=136237 title="2 stelle su 5" class=two-stars>2</a> </li> <li> <a href=# rel=136237 title="3 stelle su 5" class=three-stars>3</a> </li> <li> <a href=# rel=136237 title="4 stelle su 5" class=four-stars>4</a> </li> <li> <a href=# rel=136237 title="5 stelle su 5" class=five-stars>5</a> </li> </ul><div id=itemRatingLog136237 class=itemRatingLog> (0 Voti) </div></div></div><div class=itemTagsBlock><p>Etichettato sotto</p> <a href=/mediavalle-e-garfagnana-m/itemlist/tag/Kme.html>Kme, </a> <a href=/mediavalle-e-garfagnana-m/itemlist/tag/Kme%20Fornaci%20di%20Barga.html>Kme Fornaci di Barga, </a> <a href=/mediavalle-e-garfagnana-m/itemlist/tag/presidio.html>presidio, </a> <a href=/mediavalle-e-garfagnana-m/itemlist/tag/pirogassificatore.html>pirogassificatore, </a> </div></aside><div class=itemBody><div class=itemIntroText><p><img style="margin: 5px; float: left;" alt="FB IMG 1548188355070 320x213" src=/images/nuovosito3/1piropre/FB_IMG_1548188355070-320x213.jpg width=260 />Un'altra iniziativa di mobilitazione contro il progetto di nuovo impianto in paese &egrave; stata messa in campo ieri (22 gennaio) in via della stazione a Fornaci di Barga in occasione del convegno Kme sulla rivoluzione energetica in corso. All'esterno il gruppo <em>No al pirogassificatore</em> di Fornaci di Barga, coadiuvato dal Movimento la Libellula, ha organizzato un piccolo presidio con tre striscioni per manifestare la sua contrariet&agrave; all&rsquo;inceneritore che Kme vuole realizzare. </div><div class=itemFullText> Ed &egrave; subito polemica. "Al termine del piccolo presidio pacifico, tre membri della Libellula, interessati ad ascoltare gli autorevoli relatori sul tema dell&rsquo;innovazione energetica - scrivono dal comitato -, si sono avvicinati al cancello e hanno chiesto alle guardie di partecipare al convegno. Le guardie, gentilmente, li hanno fatti attendere e sono andate ad interpellare un responsabile del convegno il quale &egrave; venuto al cancello e ha gentilmente detto ai tre che non potevano entrare. Ora, per quanto ne sappiamo i convegni accademici e culturali non si fanno a porte chiuse perch&eacute; la cultura e la scienza sono per loro natura diffusive, tanto che di solito gli organizzatori di convegni si adoperano per cercare di avere una buona affluenza di pubblico. Il fatto che un convegno di studio abbia bisogno di respingere gli interessati non pare proprio un buon segno, tanto pi&ugrave; su un tema come quello dell&rsquo;energia che ha bisogno di essere riflettuto, discusso e conosciuto da tutti".<br /><ul id=sigProId81416b84dc class="sigProContainer sigProClassic"> <li class=sigProThumb> <span class=sigProLinkOuterWrapper> <span class=sigProLinkWrapper> <a href=/images/nuovosito3/1piropre/FB_IMG_1548188355070-320x213.jpg class="sigProLink lightview" style=width:200px;height:160px; rel=lightview[gallery81416b84dc] title="&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/nuovosito3/1piropre/FB_IMG_1548188355070-320x213.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/nuovosito3/1piropre/FB_IMG_1548188355070-320x213.jpg&quot; download&gt;Download this image&lt;/a&gt;" target=_blank data-lightview-group=81416b84dc> <img class=sigProImg src=/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif alt="Click to enlarge image FB_IMG_1548188355070-320x213.jpg" title="Click to enlarge image FB_IMG_1548188355070-320x213.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_81416b84dc_fb_img_1548188355070-320x213.jpg');"/> </a> </span> </span> </li> <li class=sigProThumb> <span class=sigProLinkOuterWrapper> <span class=sigProLinkWrapper> <a href=/images/nuovosito3/1piropre/FB_IMG_1548188367630-320x480.jpg class="sigProLink lightview" style=width:200px;height:160px; rel=lightview[gallery81416b84dc] title="&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/nuovosito3/1piropre/FB_IMG_1548188367630-320x480.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/nuovosito3/1piropre/FB_IMG_1548188367630-320x480.jpg&quot; download&gt;Download this image&lt;/a&gt;" target=_blank data-lightview-group=81416b84dc> <img class=sigProImg src=/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif alt="Click to enlarge image FB_IMG_1548188367630-320x480.jpg" title="Click to enlarge image FB_IMG_1548188367630-320x480.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_81416b84dc_fb_img_1548188367630-320x480.jpg');"/> </a> </span> </span> </li> <li class=sigProThumb> <span class=sigProLinkOuterWrapper> <span class=sigProLinkWrapper> <a href=/images/nuovosito3/1piropre/FB_IMG_1548188385854-320x480.jpg class="sigProLink lightview" style=width:200px;height:160px; rel=lightview[gallery81416b84dc] title="&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/nuovosito3/1piropre/FB_IMG_1548188385854-320x480.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/nuovosito3/1piropre/FB_IMG_1548188385854-320x480.jpg&quot; download&gt;Download this image&lt;/a&gt;" target=_blank data-lightview-group=81416b84dc> <img class=sigProImg src=/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif alt="Click to enlarge image FB_IMG_1548188385854-320x480.jpg" title="Click to enlarge image FB_IMG_1548188385854-320x480.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_81416b84dc_fb_img_1548188385854-320x480.jpg');"/> </a> </span> </span> </li> <li class=sigProClear>&nbsp;</li> </ul><div class=sigProPrintMessage> View the embedded image gallery online at: <br /> <a title="Kme, presidio contro il pirogassificatore - Foto" href=https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html#sigProId81416b84dc>https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html#sigProId81416b84dc</a> </div></p><div class=share-container style=max-width:300px;><ul class="tss-techline-icons clearfix"><li class=email> <a href="mailto:?subject=https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html"> <span class="techline-icon-envelope techline-icon"> </span> <span class=text>email</span> </a> </li><li class=facebook> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html " class=popup> <span class="techline-icon-facebook techline-icon"></span> <span class=text>facebook</span> </a> </li><li class=twitter> <a href="http://twitter.com/home?status=Kme, presidio contro il pirogassificatore - Fotohttps://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html" class=popup> <span class="techline-icon-twitter techline-icon"></span> <span class=text>twitter</span> </a> </li><li class=googleplus> <a href="https://plus.google.com/share?url=https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html" class=popup> <span class="techline-icon-google-plus techline-icon"> </span> <span class=text>google+</span> </a> </li></ul></div></div></div><div class=itemLinks><div class=itemSocialSharing><div class=itemTwitterButton> <a href=https://twitter.com/share class=twitter-share-button data-count=horizontal>Tweet</a> <script src=//platform.twitter.com/widgets.js></script> </div><div class=itemFacebookButton> <script>window.addEvent('load',function(){(function(){if(document.id('fb-auth')==null){var root=document.createElement('div');root.id='fb-root';$$('.itemFacebookButton')[0].appendChild(root);(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src=document.location.protocol+"//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}}());});</script><div class=fb-like data-send=false data-width=260 data-show-faces=true> </div> </div><div class=itemGooglePlusOneButton> <g:plusone annotation="inline" width="120"></g:plusone> <script>(function(){window.___gcfg={lang:'en'};var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> </div> </div><div class=itemNavigation> <span>Altro in questa categoria:</span> <a class=itemPrevious href=/mediavalle-e-garfagnana-m/item/136210-forza-italia-barga-ipotesi-daniele-ballati-per-il-candidato-sindaco.html>&laquo; Forza Italia Barga, ipotesi Daniele Ballati per il candidato sindaco</a> </div><div class=itemComments id=itemCommentsAnchor><h3> Lascia un commento </h3><div class=itemCommentsForm><form action=/index.php method=post id=comment-form class=form-validate><p class=itemCommentsFormNotes> Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p> <label class=formComment for=commentText>Messaggio *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name=commentText id=commentText>scrivi il tuo messaggio qui...</textarea> <label class=formName for=userName>Nome *</label> <input class=inputbox type=text name=userName id=userName value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';"/> <label class=formUrl for=commentURL>URL del sito web</label> <input class=inputbox type=text name=commentURL id=commentURL value="inserisci l'URL del tuo sito" onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';"/> <label class=formRecaptcha>Digita le due parole che leggi sotto</label> <div id=recaptcha></div><input type=submit class=button id=submitCommentButton value="Invia il commento"/> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=136237 /> <input type="hidden" name="5b63e61b69a64a9f47c30715c17135b3" value="1" /></form></div></div> <a class=itemBackToTop href=/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html#> Torna in alto </a> </article></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2691);</script> </div> </div></div><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2501);</script> </div> </div></div></section></div><aside id=gkInset><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_399><div data-thumb=/images/banners/th/nuovopilates_th.gif data-src=/images/banners/nuovopilates.gif data-link="https://www.teatrodelgiglio.it/it/stagione-in-corso/lirica/otello/?utm_source=display&utm_medium=banner&utm_campaign=luccadiretta" data-target=_blank data-time=12000> </div><div data-thumb=/images/banners/th/gattifalchi_th.gif data-src=/images/banners/gattifalchi.gif data-link=http://www.anfitoscana.net/site/ data-target=_blank data-time=12000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_363><div data-thumb=/images/banners/th/carrara2_th.gif data-src=/images/banners/carrara2.gif data-link=http://www.politecnico.lucca.it/pvw/app/LUIT0002/pvw_sito.php data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom> <script>google_ad_client="ca-pub-7683628640306220";google_ad_slot="kc_luccaindiretta.it_230x192_1";google_ad_width=230;google_ad_height=192;</script> <script src=//pagead2.googlesyndication.com/pagead/show_ads.js>
</script> </div> </div></div></aside></section><aside id=gkSidebar><div class="box  nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowck camera_wrap camera_amber_skin" id=camera_wrap_360><div data-thumb=/images/banners/th/atecaluccapa_th.gif data-src=/images/banners/atecaluccapa.gif data-link=https://www.tuscaniaauto.it/it/homepage data-target=_parent data-time=12000> </div> </div><div style=clear:both;></div></div></div><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_401><div data-thumb=/images/banners/th/amlbis_th.gif data-src=/images/banners/amlbis.gif data-link=http://www.associazionemusicalelucchese.it/offerta-musicale/cameristica-invernale/ data-target=_blank data-time=9000> </div><div data-thumb=/images/banners/th/lombardook_th.gif data-src=/images/banners/lombardook.gif data-link=http://www.ristorantelombardo.it/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box  nsp leggi-anche mediavalle-garfagnana box_padding_left_right"><h3 class=header>Leggi anche </h3><div class=content><div class="nspMain nspFs100" id=nsp-leggi_anche style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/mediavalle-e-garfagnana-m/item/53689-viglione-lascia-la-maternita-a-barga-il-sindaco-contro-l-asl.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Viglione lascia la maternità a Barga, sindaco contro l'Asl"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/mediavalle-e-garfagnana-m/item/53689-viglione-lascia-la-maternita-a-barga-il-sindaco-contro-l-asl.html title="Viglione lascia la maternità a Barga, sindaco contro l'Asl">Viglione lascia la maternità a Barga, sindaco contro l'Asl</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Settembre 02, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/mediavalle-e-garfagnana-m/item/76641-la-toscana-raccontata-dall-ingv-in-garfagnana-attendiamo-un-sisma-con-piu-energia-di-quello-di-amatrice.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/MORI.TERREMOTI.garfagnana_sismicaleggi_anche.jpg alt="Geologo Ingv: “Garfagnana, rischio alto per terremoti”"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/mediavalle-e-garfagnana-m/item/76641-la-toscana-raccontata-dall-ingv-in-garfagnana-attendiamo-un-sisma-con-piu-energia-di-quello-di-amatrice.html title="Geologo Ingv: “Garfagnana, rischio alto per terremoti”">Geologo Ingv: “Garfagnana, rischio alto per terremoti”</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Agosto 28, 2016</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/mediavalle-e-garfagnana-m/item/37150-aggredito-con-un-martello-capotreno-sulla-lucca-aulla-cancellati-due-treni-il-comitato-situazione-insostenibile.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca2.22mar_14.carabiniericalzaturificioleggi_anche.jpg alt="Ruba la borsa del capotreno, tensione sulla Lucca Aulla"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/mediavalle-e-garfagnana-m/item/37150-aggredito-con-un-martello-capotreno-sulla-lucca-aulla-cancellati-due-treni-il-comitato-situazione-insostenibile.html title="Ruba la borsa del capotreno, tensione sulla Lucca Aulla">Ruba la borsa del capotreno, tensione sulla Lucca Aulla</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Dicembre 02, 2014</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/mediavalle-e-garfagnana-m/item/51290-terremoto-scossa-sull-appennino-avvertita-in-garfagnana.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca2.11mag15.terremotoappenninoleggi_anche.png alt="Terremoto, scossa sull'Appennino avvertita in Lucchesia"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/mediavalle-e-garfagnana-m/item/51290-terremoto-scossa-sull-appennino-avvertita-in-garfagnana.html title="Terremoto, scossa sull'Appennino avvertita in Lucchesia">Terremoto, scossa sull'Appennino avvertita in Lucchesia</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Luglio 22, 2015</p></div></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-leggi_anche"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":4,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><section id=gkBottom1 class="gkCols6 gkPage"><div class="box  gkmod-1 nomargin"><div class=content><div class=custom><div id=div-gpt-ad-1462195399336-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1462195399336-0');});</script> </div> </div> </div></div></section><section id=gkBottom2 class="gkCols6 gkNoMargin gkPage"><div class="box giornalismi bottom-box gkmod-2 nomargin"><h3 class=header>Contatti</h3><div class=content><div class="customgiornalismi bottom-box"><p class=news-dal-mondo>Per contattarci</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:redazione@luccaindiretta.it target=_blank>redazione@luccaindiretta.it</a></p><p><img src=/images/banners/telefonoicona.gif alt=telefonoicona />&nbsp;telefono&nbsp;<a href=# target=_blank>346.6194740</a></p><p class=news-dal-mondo>Per la tua pubblicità</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:commerciale@luccaindiretta.it target=_blank>commerciale@luccaindiretta.it</a></p></div></div></div><div class="box bottom-box newsletter gkmod-2 nomargin"><h3 class=header>Newsletter</h3><div class=content><div class="acymailing_modulebottom-box newsletter" id=acymailing_module_formAcymailing36511><div class=acymailing_fulldiv id=acymailing_fulldiv_formAcymailing36511><form id=formAcymailing36511 action=/mediavalle-e-garfagnana-m.html onsubmit="return submitacymailingform('optin','formAcymailing36511')" method=post name=formAcymailing36511><div class=acymailing_module_form><div class=acymailing_introtext>Iscriviti alla nostra newsletter</div><table class=acymailing_form> <tr> <td class="acyfield_name acy_requiredField"> <input id=user_name_formAcymailing36511 onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class=inputbox type=text name=user[name] style=width:80% value=Nome title=Nome /> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id=user_email_formAcymailing36511 onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class=inputbox type=text name=user[email] style=width:80% value=Email title=Email /> </td> </tr><tr> <td class=acyterms> <input id=mailingdata_terms_formAcymailing36511 class=checkbox type=checkbox name=terms title="Privacy e Termini di Utilizzo"/> I agree with the <a href=# id=23:privacy-newsletter onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 0, 0); return false;">Privacy e Termini di Utilizzo</a> </td> </tr><tr> <td class=acysubbuttons> <input class="button subbutton btn btn-primary" type=submit value=Iscriviti name=Submit onclick="try{ return submitacymailingform('optin','formAcymailing36511'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> <input type=hidden name=ajax value=0 /> <input type=hidden name=acy_source value=module_209 /> <input type=hidden name=ctrl value=sub /> <input type=hidden name=task value=notask /> <input type=hidden name=redirect value=https%3A%2F%2Fwww.luccaindiretta.it%2Fmediavalle-e-garfagnana-m%2Fitem%2F136237-kme-presidio-contro-il-pirogassificatore-foto.html /> <input type=hidden name=redirectunsub value=https%3A%2F%2Fwww.luccaindiretta.it%2Fmediavalle-e-garfagnana-m%2Fitem%2F136237-kme-presidio-contro-il-pirogassificatore-foto.html /> <input type=hidden name=option value=com_acymailing /> <input type=hidden name=hiddenlists value=3,1 /> <input type=hidden name=acyformname value=formAcymailing36511 /> </div></form></div></div></div></div></section><footer id=gkFooter class=gkPage><div id=gkFooterNav><div class=custom><p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p></div><ul class="nav menu mod-list"> <li class=item-265><a href=/home-3.html>Home</a></li><li class=item-266><a href=/2013-01-02-07-43-34.html>Privacy e termini di utilizzo</a></li><li class=item-267><a href=/2013-01-02-07-43-55.html>Cookies Policy</a></li><li class=item-268><a href=/2013-01-02-07-44-15.html>Siti amici</a></li></ul><div class=custom> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-s8u5vbxRDp9vT"});</script><noscript><div style=display:none;> <img src=//pixel.quantserve.com/pixel/p-s8u5vbxRDp9vT.gif border=0 height=1 width=1 alt=Quantcast /> </div></noscript></div></div><p id=gkCopyrights>Developed by <a href=https://www.note.it>Note.it</a>.</p></footer><div id=gkPopupOverlay></div><div class="jb cookie bottom black blue "><div class='jb cookie-bg black'></div><h2>Continuando a navigare su questo sito accetti l'utilizzo dei cookie.</h2><p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie. <a href=/2013-01-02-07-43-55.html>Scopri di più</a> </p><div class="btn btn-primary jb accept blue">Accetto</div></div> <script>jQuery(document).ready(function(){function setCookie(c_name,value,exdays)
{var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString())+"; path=/";document.cookie=c_name+"="+c_value;}
function readCookie(name){var nameEQ=name+"=";var jb=document.cookie.split(';');for(var i=0;i<jb.length;i++){var c=jb[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
var $jb_cookie=jQuery('.jb.cookie');var $jb_infoaccept=jQuery('.jb.accept');var jbcookies=readCookie('jbcookies');if(!(jbcookies=="yes")){$jb_cookie.delay(1000).slideDown('fast');$jb_infoaccept.click(function(){setCookie("jbcookies","yes",365);jQuery.post('https://www.luccaindiretta.it/mediavalle-e-garfagnana-m/item/136237-kme-presidio-contro-il-pirogassificatore-foto.html','set_cookie=1',function(){});$jb_cookie.slideUp('slow');});}});</script><div class="custom onlymobile"><p><a href=/images/banners/skota720.jpg class=modal_link data-modal-title=Pubblicit&agrave;></a></p></div> <script>jQuery.noConflict();jQuery(document).ready(function(){jQuery("body").fitVids();});</script> <script>(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//xkb9s6a1xl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> <script>OA_show(408);</script> <script async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'Non Accetto','Initial Screen Accept Button Text':'Accetto','Initial Screen Purpose Link Text':'Mostra tutte le finalità di utilizzo','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Enable All Button Text':'Abilita consenso per tutti gli usi previsti','Purpose Screen Vendor Link Text':'Visualizza la lista completa dei partner','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salva ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.','Vendor Screen Accept All Button Text':'Accettare tutto','Vendor Screen Reject All Button Text':'Rifiutare tutto','Vendor Screen Purposes Link Text':'Ritorna alle finalità di utilizzo','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salve ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Luccaindiretta','Publisher Logo':'https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png','UI Layout':'banner',});</script><style>
    </style> </body> </html>