<!DOCTYPE html><html lang=it-it><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=https://www.luccaindiretta.it/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Massarosa,Casapound,istituzioni,denise fruzzetti,Barsanti,consiglieri,Destre Unite"/><meta name=title content="Massarosa, conferenza su 'Casapound nelle istituzioni'"/><meta name=author content="Enrico Pace"/><meta name=description content="Casapound nelle istituzioni. Se ne parla venerdì (3 maggio) alle 21 nella sala consiliare del comune di Massarosa dove CasaPound Italia, che co..."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Massarosa, conferenza su 'Casapound nelle istituzioni' - Lucca in Diretta</title><link href=https://www.luccaindiretta.it/templates/gk_news/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href="/templates/gk_news/css/k2.css?v=2.9.0" rel=stylesheet /><link href=https://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css rel=stylesheet /><link href=/media/modals/css/bootstrap.min.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/k2.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/normalize.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/layout.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/joomla.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/system/system.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/template.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/menu/menu.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/gk.stuff.css rel=stylesheet /><link href=https://www.luccaindiretta.it/templates/gk_news/css/style1.css rel=stylesheet /><link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel=stylesheet /><link href=/media/system/css/modal.css?57047fc529f97e554a941a3b589fd4a7 rel=stylesheet /><link href=/modules/mod_jbcookies/assets/css/jbcookies.css rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/module_default.css?v=1541688971" rel=stylesheet /><link href="https://www.luccaindiretta.it/media/com_acymailing/css/acypopup.css?v=1541688971" rel=stylesheet /><link href=/modules/mod_slideshowck/themes/default/css/camera.css rel=stylesheet /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel=stylesheet /><style>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</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"0002a93f75c4be3f80219b04692ef109","system.paths":{"root":"","base":""}}</script> <script src=/media/jui/js/jquery.min.js?57047fc529f97e554a941a3b589fd4a7></script> <script src=/media/jui/js/jquery-noconflict.js?57047fc529f97e554a941a3b589fd4a7></script> <script src=/media/jui/js/jquery-migrate.min.js?57047fc529f97e554a941a3b589fd4a7></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script> <script src=https://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js></script> <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit"></script> <script src=/media/modals/js/jquery.touchSwipe.min.js></script> <script src=/media/modals/js/jquery.colorbox-min.js></script> <script src=/media/modals/js/script.min.js></script> <script src=/media/jui/js/bootstrap.min.js?57047fc529f97e554a941a3b589fd4a7></script> <script src=/media/system/js/mootools-core.js?57047fc529f97e554a941a3b589fd4a7></script> <script src=/media/system/js/core.js?57047fc529f97e554a941a3b589fd4a7></script> <script src=/media/system/js/mootools-more.js?57047fc529f97e554a941a3b589fd4a7></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.scripts.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/gk.menu.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js></script> <script src=https://www.luccaindiretta.it/templates/gk_news/js/note_functions.js></script> <script src=/media/system/js/modal.js?57047fc529f97e554a941a3b589fd4a7></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing_module.js?v=5102" async=async></script> <script src="https://www.luccaindiretta.it/media/com_acymailing/js/acymailing.js?v=1541688971"></script> <script src=/modules/mod_slideshowck/assets/camera.min.js></script> <script src=/modules/mod_slideshowck/assets/jquery.easing.1.3.js></script> <script src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js></script> <script>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</script><meta property=og:image content=https://www.luccaindiretta.it/images/Epax/loghi_e_simboli/casapound3maggio.jpeg /><meta property=og:site_name content="Lucca in Diretta"/><meta property=og:title content="Massarosa, conferenza su &#039;Casapound nelle istituzioni&#039;"/><meta property=og:type content=article /><meta property=og:url content=https://www.luccaindiretta.it/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html /><link rel=apple-touch-icon href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=https://www.luccaindiretta.it/templates/gk_news/images/touch-device.png><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.desktop.css media="(max-width: 1230px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/tablet.css media="(max-width: 1030px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/small.tablet.css media="(max-width: 820px)"/><link rel=stylesheet href=https://www.luccaindiretta.it/templates/gk_news/css/mobile.css media="(max-width: 580px)"/> <script src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> <!--[if IE 9]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> <script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy'in window)){return;}var d=document,a=d.createElement("script");a.src="//dc6k7tn9wr847.cloudfront.net/27fd4ccab662d78b8b7d4f78cf65d82c",(d.head||d.body).appendChild(a);})()</script> 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head><body data-tablet-width=1030 data-mobile-width=580 data-smoothscroll=1><div id=skin_top><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/8.html target=_blank rel="noopener noreferrer" title="Skin top"> <img src=https://www.luccaindiretta.it/images/banners/skin2019apriletopp.jpg alt="Skin top" width=1230 height=70 /> </a> <div class=clr></div></div></div></div><section id=gkPageTop><div class=gkPage><div id=skin_left><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/9.html target=_blank rel="noopener noreferrer" title="Skin left"> <img src=https://www.luccaindiretta.it/images/banners/skin2019aprilesx.jpg alt="Skin left" width=206 /> </a> <div class=clr></div></div></div></div><div id=skin_right><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/10.html target=_blank rel="noopener noreferrer" title="Skin right"> <img src=https://www.luccaindiretta.it/images/banners/skin2019apriledx.jpg alt="Skin right" width=206 /> </a> <div class=clr></div></div></div></div> <a href=https://www.luccaindiretta.it/ id=gkLogo> <img src=https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png alt="Lucca in Diretta"/> </a> <div id=gkMobileMenu> Menu <select id=mobileMenu onChange="window.location.href=this.value;" class=chzn-done> <option value=https://www.luccaindiretta.it/>Home</option><option value=/regione.html>Regione</option><option value=/viaggi.html>Viaggi</option><option value=/mondo.html>Mondo</option><option value=/azienda.html>Azienda</option><option value=/sociale.html>Sociale</option><option value=/cronaca-m.html>Cronaca</option><option value=/politica-m.html>Politica</option><option value=/dalla-citta-m.html>Dalla città</option><option value=/cultura-e-spettacolo-m.html>Cultura e Spettacolo</option><option value=/sport-m.html>Sport</option><option value=/capannori-e-piana-m.html>Capannori e piana</option><option value=/mediavalle-e-garfagnana-m.html>Mediavalle e Garfagnana</option><option value=/versilia-m.html>Versilia</option> </select> </div><div id=gkUserArea> <a href=# id=gkRSS>RSS</a> </div><div id=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </div><div id=note_gkMainMenuMobile> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=https://www.luccaindiretta.it/ class=" first" id=menu101>Home</a></li><li><a href=/regione.html id=menu374>Regione</a></li><li><a href=/viaggi.html id=menu459>Viaggi</a></li><li><a href=/mondo.html id=menu392>Mondo</a></li><li><a href=/azienda.html id=menu393>Azienda</a></li><li><a href=/sociale.html id=menu433>Sociale</a></li><li><a href=/cronaca-m.html id=menu394>Cronaca</a></li><li><a href=/politica-m.html id=menu395>Politica</a></li><li><a href=/dalla-citta-m.html id=menu396>Dalla città</a></li><li><a href=/cultura-e-spettacolo-m.html id=menu397>Cultura e Spettacolo</a></li><li><a href=/sport-m.html id=menu402>Sport</a></li><li><a href=/capannori-e-piana-m.html id=menu398>Capannori e piana</a></li><li><a href=/mediavalle-e-garfagnana-m.html id=menu399>Mediavalle e Garfagnana</a></li><li class=last><a href=/versilia-m.html class=" last" id=menu400>Versilia</a></li></ul></nav> </div> </section><section id=gkContentTop class=gkPage><div id=gkTopMenu><ul class="nav menu mod-list"> <li class=item-375><a href=/cronaca.html>Cronaca</a></li><li class=item-376><a href=/politica.html>Politica</a></li><li class=item-377><a href=/dalla-citta.html>Dalla città</a></li><li class=item-378><a href=/cultura-e-spettacoli.html>Cultura e Spettacolo</a></li><li class=item-401><a href=/sport.html>Sport</a></li><li class=item-379><a href=/capannori-e-piana.html>Capannori e piana</a></li><li class=item-287><a href=http://www.serchioindiretta.it target=_blank rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class="item-381 current active"><a href=/versilia.html>Versilia</a></li></ul></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/Luccaindiretta target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/LuccainDiretta target=_blank>Facebook</a></p></div></div><div id=gkSearch><form action=/versilia.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=22 value=Cerca... onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Home</a></li> <li class="pathway separator">/</li> <li><a href=/versilia.html class=pathway>Versilia</a></li> <li class="pathway separator">/</li> <li class=pathway>Azimut Benetti, a Livorno l'unità di crisi. Le richieste della Uilm</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbodyTop><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_366><div data-thumb=/images/banners/th/menesini2_th.jpg data-src=/images/banners/menesini2.jpg data-link="https://www.facebook.com/profile.php?id=776876667" data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div></section><section id=gkMainbody><div><article id=k2Container class=itemView> <header><h1> Massarosa, conferenza su &#039;Casapound nelle istituzioni&#039; </h1><ul> <li class=itemDate> <time datetime=2019-05-01T13:34:34+02:00> Mercoledì, 01 Maggio 2019 13:34 </time> </li> <li> <a class="itemCommentsLink k2Anchor" href=/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html#itemCommentsAnchor> Commenta per primo! </a> </li> <li class=itemResizer> <span>dimensione font</span> <a href=# id=fontDecrease>riduci dimensione font</a> <a href=# id=fontIncrease>aumenta la dimensione del font</a> </li> </ul> </header><aside class=itemAsideInfo><ul> <li class=itemCategory> <span>Pubblicato in</span> <a href=/versilia.html>Versilia</a> </li> <li class=itemPrint> <a rel=nofollow href="/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li> <li class=itemEmail> <a rel=nofollow href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=cdcc1e1a1b323f4080086010ed0789f6e7ddedd5" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li> </ul><div class=itemRatingBlock> <span>Vota questo articolo</span> <div class=itemRatingForm><ul class=itemRatingList> <li class=itemCurrentRating id=itemCurrentRating141912 style=width:0%;></li> <li> <a href=# rel=141912 title="1 stella su 5" class=one-star>1</a> </li> <li> <a href=# rel=141912 title="2 stelle su 5" class=two-stars>2</a> </li> <li> <a href=# rel=141912 title="3 stelle su 5" class=three-stars>3</a> </li> <li> <a href=# rel=141912 title="4 stelle su 5" class=four-stars>4</a> </li> <li> <a href=# rel=141912 title="5 stelle su 5" class=five-stars>5</a> </li> </ul><div id=itemRatingLog141912 class=itemRatingLog> (0 Voti) </div></div></div><div class=itemTagsBlock><p>Etichettato sotto</p> <a href=/versilia/itemlist/tag/Massarosa.html>Massarosa, </a> <a href=/versilia/itemlist/tag/Casapound.html>Casapound, </a> <a href=/versilia/itemlist/tag/istituzioni.html>istituzioni, </a> <a href=/versilia/itemlist/tag/denise%20fruzzetti.html>denise fruzzetti, </a> <a href=/versilia/itemlist/tag/Barsanti.html>Barsanti, </a> <a href=/versilia/itemlist/tag/consiglieri.html>consiglieri, </a> <a href=/versilia/itemlist/tag/Destre%20Unite.html>Destre Unite, </a> </div></aside><div class=itemBody><div class=itemIntroText><p><img src=/images/Epax/loghi_e_simboli/casapound3maggio.jpeg alt=casapound3maggio style="margin-right: 5px; margin-bottom: 8px; float: left;" width=260 />Casapound nelle istituzioni. Se ne parla venerd&igrave; (3 maggio) alle 21 nella sala consiliare del comune di Massarosa dove CasaPound Italia, che corre per le elezioni comunali di Massarosa, organizza un incontro aperto a tutta la popolazione. <br />"L'obbiettivo &ndash; dichiara la candidata a sindaco per Massarosa, Denise Fruzzetti &ndash; &egrave; quello di far conoscere attraverso i suoi diretti rappresentanti, il ruolo ed il modus operandi del nostro movimento all'interno delle istituzioni. Da alcuni anni siamo presenti in vari comuni d'Italia ed in particolare nella nostra Toscana, dove sediamo all'interno di capoluoghi di provincia importanti come Grosseto e Lucca". </div><div class=itemFullText> <br />Per l'occasione sono stati invitati a parlare alcuni dei nomi pi&ugrave; importanti sulla scena regionale del movimento politico sovranista. "Dopo l'introduzione di Giuseppe Vitale, responsabile della sezione versiliese di CasaPound &ndash; prosegue Denise Fruzzetti &ndash; parleranno i consiglieri comunali toscani Gino Tornusciolo (Grosseto), Fabio Barsanti (Lucca) e Giacomo Melosi (Pescia), che ci racconteranno le loro esperienze sui banchi consiliari e come sono riusciti a portare avanti le battaglie e le istanze in favore della cittadinanza. Ovviamente ci sar&agrave; anche un mio intervento nel quale presenter&ograve; buona parte del nostro programma elettorale, in cui abbiamo inserito numerose idee per rilanciare un futuro di crescita e sviluppo per il comune di Massarosa. Niente voli pindarici o spese folli, ma proposte fatte coi piedi ben saldi a terra, convinti che per ripartire sia prima di tutto necessario tornare ad ascoltare e programmare". <br />L'incontro vedr&agrave; presente anche il candidato alle elezioni europee per la circoscrizione del centro Italia, GianPiero Joime di Grosseto.<br />"Come abbiamo gi&agrave; detto &ndash; conclude la candidata a sindaco per Massarosa &ndash; CasaPound Italia si presenter&agrave; alle elezioni europee, insieme alla sigla Destre Unite, quale unica forza politica nazionale realmente sovranista. Noi diciamo no alla costruzione burocratico-finanziaria con sede a Bruxelles e vogliamo un futuro di libert&agrave; e grandezza per l'Italia. GianPiero Joime c'illustrer&agrave; meglio i motivi di questa scelta; cos&igrave; come avr&agrave; modo di farlo pure il Generale di Brigata in congedo Sergio Fucito, anch'egli candidato in Europa con CasaPound Italia, il quale sar&agrave; con noi sabato mattina (4 maggio) alla presentazione dei nostri candidati per le comunali di Massarosa. Un&rsquo;altra occasione per parlare non solo delle elezioni locali, ma anche delle concomitanti europee". </p><div class=share-container style=max-width:300px;><ul class="tss-techline-icons clearfix"><li class=email> <a href="mailto:?subject=https://www.luccaindiretta.it/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html"> <span class="techline-icon-envelope techline-icon"> </span> <span class=text>email</span> </a> </li><li class=facebook> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.luccaindiretta.it/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html " class=popup> <span class="techline-icon-facebook techline-icon"></span> <span class=text>facebook</span> </a> </li><li class=twitter> <a href="http://twitter.com/home?status=Massarosa, conferenza su &#039;Casapound nelle istituzioni&#039;https://www.luccaindiretta.it/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html" class=popup> <span class="techline-icon-twitter techline-icon"></span> <span class=text>twitter</span> </a> </li><li class=googleplus> <a href="https://plus.google.com/share?url=https://www.luccaindiretta.it/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html" class=popup> <span class="techline-icon-google-plus techline-icon"> </span> <span class=text>google+</span> </a> </li></ul></div></div></div><div class=itemLinks><div class=itemSocialSharing><div class=itemTwitterButton> <a href=https://twitter.com/share class=twitter-share-button data-count=horizontal>Tweet</a> <script src=//platform.twitter.com/widgets.js></script> </div><div class=itemFacebookButton> <script>window.addEvent('load',function(){(function(){if(document.id('fb-auth')==null){var root=document.createElement('div');root.id='fb-root';$$('.itemFacebookButton')[0].appendChild(root);(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src=document.location.protocol+"//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}}());});</script><div class=fb-like data-send=false data-width=260 data-show-faces=true> </div> </div><div class=itemGooglePlusOneButton> <g:plusone annotation="inline" width="120"></g:plusone> <script>(function(){window.___gcfg={lang:'en'};var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> </div> </div><div class=itemNavigation> <span>Altro in questa categoria:</span> <a class=itemPrevious href=/versilia/item/141907-peppino-di-capri-in-400-per-il-concerto-alla-bussola.html>&laquo; Peppino Di Capri, in 400 per il concerto alla Bussola</a> </div><div class=itemComments id=itemCommentsAnchor><h3> Lascia un commento </h3><div class=itemCommentsForm><form action=/index.php method=post id=comment-form class=form-validate><p class=itemCommentsFormNotes> Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p> <label class=formComment for=commentText>Messaggio *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name=commentText id=commentText>scrivi il tuo messaggio qui...</textarea> <label class=formName for=userName>Nome *</label> <input class=inputbox type=text name=userName id=userName value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';"/> <label class=formUrl for=commentURL>URL del sito web</label> <input class=inputbox type=text name=commentURL id=commentURL value="inserisci l'URL del tuo sito" onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';"/> <label class=formRecaptcha>Digita le due parole che leggi sotto</label> <div id=recaptcha></div><input type=submit class=button id=submitCommentButton value="Invia il commento"/> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=141912 /> <input type="hidden" name="0002a93f75c4be3f80219b04692ef109" value="1" /></form></div></div> <a class=itemBackToTop href=/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html#> Torna in alto </a> </article></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=custom><div id=s13 style="max-height: 100% !important; max-width: 100% !important; position: relative;" data-cycle-slides=a><div style="padding: 9px; border: 1px solid #ccc; zoom: 1; overflow: hidden; height: 80px; width: 280px; font: normal 12px/14px arial, sans-serif;"><p style="padding: 0; margin: 8px 0 0 0;"><img src=/images/banners/assicurazione-auto-quixa.gif alt="assicurazione auto quixa" style="margin-right: 10px; border: 0px; float: left;"/></p><p style="padding: 0; margin: -4px 0 0 0;">Una nuova assicurazione auto e moto a un ottimo prezzo e un consulente personale pronto ad aiutarti. <br /> Fai <a href=https://www.quixa.it/auto/calcolare-un-preventivo target=_blank style="color: #000000; font-weight: bold;">un preventivo Quixa</a>.</p></div></div></div></div></div><div class="box  nomargin"><div class=content><div class=custom> <script>OA_show(2691);</script> </div> </div></div><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_291><div data-thumb=/images/banners/th/bonito_th.jpg data-src=/images/banners/bonito.jpg data-link=http://caffebonito.it/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=custom> <script>OA_show(2501);</script> </div> </div></div></section></div><aside id=gkInset><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_399><div data-thumb=/images/banners/th/acquadolce_th.gif data-src=/images/banners/acquadolce.gif data-link=https://www.acquadolce.info/cpt_promozioni/risveglia-la-tua-casa/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_363><div data-thumb=/images/banners/th/cerrinuovobis_th.gif data-src=/images/banners/cerrinuovobis.gif data-link=https://www.facebook.com/cerricamiceria/ data-target=_blank> </div> </div><div style=clear:both;></div></div></div><div class="box  nomargin"><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom> <script>google_ad_client="ca-pub-7683628640306220";google_ad_slot="kc_luccaindiretta.it_230x192_1";google_ad_width=230;google_ad_height=192;</script> <script src=//pagead2.googlesyndication.com/pagead/show_ads.js></script> </div> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_285><div data-thumb=/images/banners/th/Kleis_th.png data-src=/images/banners/Kleis.png data-link=http://kleisformazione.it/corsi/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right"><h3 class=header>Cronaca</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/cronaca/item/141918-massarosa-atto-vandalico-alla-sede-elettorale-di-simonetti.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Epax.politici.Silvano_Simonettinews_capannori.jpg alt="Massarosa, vandali alla sede elettorale di Simonetti"/></a><h4 class="nspHeader tleft fnone"><a href=/cronaca/item/141918-massarosa-atto-vandalico-alla-sede-elettorale-di-simonetti.html title="Massarosa, vandali alla sede elettorale di Simonetti">Massarosa, vandali alla sede elettorale di Simonetti</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box "><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowck camera_wrap camera_amber_skin" id=camera_wrap_359><div data-thumb=/images/banners/1Banner2017/th/bannerelezioni2019lucca_th.gif data-src=/images/banners/1Banner2017/bannerelezioni2019lucca.gif data-link=https://www.luccaindiretta.it/politica/item/141347-messaggi-elettorali-a-pagamento-ecco-regole-e-condizioni.html data-target=_parent data-time=7500> </div> </div><div style=clear:both;></div></div></div></aside></section><aside id=gkSidebar><div class="box box_no_padding nomargin"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_401><div data-thumb=/images/banners/th/luccaclassica19_th.gif data-src=/images/banners/luccaclassica19.gif data-link=https://www.luccaclassica.it/ data-target=_blank data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box "><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowck camera_wrap camera_amber_skin" id=camera_wrap_360><div data-thumb=/images/banners/th/redcaaf_th.jpg data-src=/images/banners/redcaaf.jpg data-link=http://www.caafcgiltoscana.it/index.php/prenota data-target=_parent data-time=9000> </div> </div><div style=clear:both;></div></div></div><div class="box  nomargin"><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup><div class=banneritem> <a href=/component/banners/click/51.html target=_blank rel="noopener noreferrer" title="primo maggio 2019"> <img src=https://www.luccaindiretta.it/images/banners/1Banner2017/primomaggiobis.gif alt="primo maggio 2019" width=230 height=230 /> </a> <div class=clr></div></div></div></div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=custom><div id=24662-2> <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script> <script src="//ads.themoneytizer.com/s/requestform.js?siteId=24662&amp;formatId=2"></script> </div> </div> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_289><div data-thumb=/images/banners/th/lidgram_th.JPG data-src=/images/banners/lidgram.JPG data-link=https://www.instagram.com/luccaindiretta/ data-target=_blank data-time=7500> </div> </div><div style=clear:both;></div></div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right"><h3 class=header>Dalla città</h3><div class=content><div class="nspMain nspFs100" id=nsp-news_capannori style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 5px 0;"> <a href=/dalla-citta/item/141923-progetto-del-vallisneri-l-acquedotto-da-salvare.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovosito3.acquemagi.459news_capannori.jpg alt="Progetto del Vallisneri: l'acquedotto da salvare"/></a><h4 class="nspHeader tleft fnone"><a href=/dalla-citta/item/141923-progetto-del-vallisneri-l-acquedotto-da-salvare.html title="Progetto del Vallisneri: l'acquedotto da salvare">Progetto del Vallisneri: l'acquedotto da salvare</a></h4></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-news_capannori"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":1,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box  nsp leggi-anche versilia box_padding_left_right"><h3 class=header>Leggi anche </h3><div class=content><div class="nspMain nspFs100" id=nsp-leggi_anche style=width:100%; data-direction=ltr><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage nspCol1"><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/versilia/item/48722-dan-bilzerian-sbarca-in-versilia-e-sceglie-il-beach-club-di-cinquale.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Epax.arte.-Foto_Dan_Bilzerian_3_Beachleggi_anche.jpg alt="Dan Bilzerian sbarca in Versilia e sceglie il Beach Club di Cinquale"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/versilia/item/48722-dan-bilzerian-sbarca-in-versilia-e-sceglie-il-beach-club-di-cinquale.html title="Dan Bilzerian sbarca in Versilia e sceglie il Beach Club di Cinquale">Dan Bilzerian sbarca in Versilia e sceglie il Beach Club di Cinquale</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Giugno 12, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/versilia/item/42651-grosso-incendio-nei-boschi-del-monte-prana.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png alt="Incendio nei boschi del monte Prana"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/versilia/item/42651-grosso-incendio-nei-boschi-del-monte-prana.html title="Incendio nei boschi del monte Prana">Incendio nei boschi del monte Prana</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Marzo 12, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/versilia/item/49286-ucciso-in-strada-con-4-colpi-di-pistola-foto.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca3.omicidiodarsena.IMG_3261leggi_anche.JPG alt="Uccide il fratello in strada con 4 colpi di pistola - Foto"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/versilia/item/49286-ucciso-in-strada-con-4-colpi-di-pistola-foto.html title="Uccide il fratello in strada con 4 colpi di pistola - Foto">Uccide il fratello in strada con 4 colpi di pistola - Foto</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Giugno 20, 2015</p></div></div><div class="nspArt nspCol1" style="padding:20px 0 ;"> <a href=/versilia/item/51979-spari-in-passeggiata-a-lido-di-camaiore-ferito-un-agente.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src=https://www.luccaindiretta.it/modules/mod_news_pro_gk4/cache/Cronaca3.sparatorialidocamaiore.sparatorialidoquattroleggi_anche.jpg alt="Spari in Passeggiata a Lido di Camaiore: ferito un agente"/></a><div class=gkArtContentWrap><h4 class="nspHeader tleft fnone"><a href=/versilia/item/51979-spari-in-passeggiata-a-lido-di-camaiore-ferito-un-agente.html title="Spari in Passeggiata a Lido di Camaiore: ferito un agente">Spari in Passeggiata a Lido di Camaiore: ferito un agente</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Agosto 01, 2015</p></div></div></div></div></div></div></div> <script>try{$Gavick;}catch(e){$Gavick={};};$Gavick["nsp-leggi_anche"]={"animation_speed":400,"animation_interval":5000,"animation_function":Fx.Transitions.Expo.easeIn,"news_column":1,"news_rows":4,"links_columns_amount":1,"links_amount":0,"counter_text":'<strong>Page:</strong>'};</script> </div></div><div class="box box_no_padding"><div class=content> <!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]--> <!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id=camera_wrap_304><div data-thumb=/images/banners/th/confgenerico_th.gif data-src=/images/banners/confgenerico.gif data-link=https://www.conflavoro.it/ data-target=_blank data-alignment=center data-time=5000> </div> </div><div style=clear:both;></div></div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><section id=gkBottom1 class="gkCols6 gkNoMargin gkPage"><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(405);</script><p>&nbsp;</p><style scoped=scoped>.img_ad{width:200px !important}</style> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom> <script>OA_show(406);</script> </div> </div></div><div class="box  gkmod-3 nomargin"><div class=content><div class=custom><div id=div-gpt-ad-1462195399336-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1462195399336-0');});</script> </div> </div> </div></div></section><section id=gkBottom2 class="gkCols6 gkNoMargin gkPage"><div class="box giornalismi bottom-box gkmod-2 nomargin"><h3 class=header>Contatti</h3><div class=content><div class="customgiornalismi bottom-box"><p class=news-dal-mondo>Per contattarci</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:redazione@luccaindiretta.it target=_blank>redazione@luccaindiretta.it</a></p><p><img src=/images/banners/telefonoicona.gif alt=telefonoicona />&nbsp;telefono&nbsp;<a href=# target=_blank>346.6194740</a></p><p class=news-dal-mondo>Per la tua pubblicità</p><p><img src=/images/banners/mailicona.gif alt=mailicona />&nbsp;email&nbsp;<a href=mailto:commerciale@luccaindiretta.it target=_blank>commerciale@luccaindiretta.it</a></p></div></div></div><div class="box bottom-box newsletter gkmod-2 nomargin"><h3 class=header>Newsletter</h3><div class=content><div class="acymailing_modulebottom-box newsletter" id=acymailing_module_formAcymailing35161><div class=acymailing_fulldiv id=acymailing_fulldiv_formAcymailing35161><form id=formAcymailing35161 action=/versilia.html onsubmit="return submitacymailingform('optin','formAcymailing35161')" method=post name=formAcymailing35161><div class=acymailing_module_form><div class=acymailing_introtext>Iscriviti alla nostra newsletter</div><table class=acymailing_form> <tr> <td class="acyfield_name acy_requiredField"> <input id=user_name_formAcymailing35161 onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class=inputbox type=text name=user[name] style=width:80% value=Nome title=Nome /> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id=user_email_formAcymailing35161 onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class=inputbox type=text name=user[email] style=width:80% value=Email title=Email /> </td> </tr><tr> <td class=acyterms> <input id=mailingdata_terms_formAcymailing35161 class=checkbox type=checkbox name=terms title="Privacy e Termini di Utilizzo"/> I agree with the <a href=# id=23:privacy-newsletter onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 0, 0); return false;">Privacy e Termini di Utilizzo</a> </td> </tr><tr> <td class=acysubbuttons> <input class="button subbutton btn btn-primary" type=submit value=Iscriviti name=Submit onclick="try{ return submitacymailingform('optin','formAcymailing35161'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </td> </tr> </table> <input type=hidden name=ajax value=0 /> <input type=hidden name=acy_source value=module_209 /> <input type=hidden name=ctrl value=sub /> <input type=hidden name=task value=notask /> <input type=hidden name=redirect value=https%3A%2F%2Fwww.luccaindiretta.it%2Fversilia%2Fitem%2F141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html /> <input type=hidden name=redirectunsub value=https%3A%2F%2Fwww.luccaindiretta.it%2Fversilia%2Fitem%2F141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html /> <input type=hidden name=option value=com_acymailing /> <input type=hidden name=hiddenlists value=3,1 /> <input type=hidden name=acyformname value=formAcymailing35161 /> </div></form></div></div></div></div></section><footer id=gkFooter class=gkPage><div id=gkFooterNav><div class=custom><p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p></div><ul class="nav menu mod-list"> <li class=item-265><a href=/home-3.html>Home</a></li><li class=item-266><a href=/2013-01-02-07-43-34.html>Privacy e termini di utilizzo</a></li><li class=item-267><a href=/2013-01-02-07-43-55.html>Cookies Policy</a></li><li class=item-268><a href=/2013-01-02-07-44-15.html>Siti amici</a></li><li class=item-500><a href=/sorriso.html>sorriso</a></li></ul><div class=custom> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-s8u5vbxRDp9vT"});</script><noscript><div style=display:none;> <img src=//pixel.quantserve.com/pixel/p-s8u5vbxRDp9vT.gif border=0 height=1 width=1 alt=Quantcast /> </div></noscript></div></div><p id=gkCopyrights>Developed by <a href=https://www.note.it>Note.it</a>.</p></footer><div id=gkPopupOverlay></div><div class="jb cookie bottom black blue "><div class='jb cookie-bg black'></div><h2>Continuando a navigare su questo sito accetti l'utilizzo dei cookie.</h2><p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie. <a href=/2013-01-02-07-43-55.html>Scopri di più</a> </p><div class="btn btn-primary jb accept blue">Accetto</div></div> <script>jQuery(document).ready(function(){function setCookie(c_name,value,exdays)
{var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString())+"; path=/";document.cookie=c_name+"="+c_value;}
function readCookie(name){var nameEQ=name+"=";var jb=document.cookie.split(';');for(var i=0;i<jb.length;i++){var c=jb[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
var $jb_cookie=jQuery('.jb.cookie');var $jb_infoaccept=jQuery('.jb.accept');var jbcookies=readCookie('jbcookies');if(!(jbcookies=="yes")){$jb_cookie.delay(1000).slideDown('fast');$jb_infoaccept.click(function(){setCookie("jbcookies","yes",365);jQuery.post('https://www.luccaindiretta.it/versilia/item/141912-massarosa-conferenza-su-casapound-nelle-istituzioni.html','set_cookie=1',function(){});$jb_cookie.slideUp('slow');});}});</script><div class=custom><p><a href=/images/banners/748.jpg class=modal_link data-modal-title=Pubblicit&agrave;></a></p></div> <script>jQuery.noConflict();jQuery(document).ready(function(){jQuery("body").fitVids();});</script> <script>(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//xkb9s6a1xl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> <script>OA_show(408);</script> <script async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'Non Accetto','Initial Screen Accept Button Text':'Accetto','Initial Screen Purpose Link Text':'Mostra tutte le finalità di utilizzo','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Enable All Button Text':'Abilita consenso per tutti gli usi previsti','Purpose Screen Vendor Link Text':'Visualizza la lista completa dei partner','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salva ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.','Vendor Screen Accept All Button Text':'Accettare tutto','Vendor Screen Reject All Button Text':'Rifiutare tutto','Vendor Screen Purposes Link Text':'Ritorna alle finalità di utilizzo','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salve ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Luccaindiretta','Publisher Logo':'https://www.luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png','UI Layout':'banner',});</script><style>
    </style> <script src=//tags.smilewanted.com/formats/corner-video/luccaindiretta.it></script> </body> </html>